Melde dich an, um diesem Inhalt zu folgen  
LordLexeloid

Derbi stirbt nach kurzer Zeit ab und startet nicht richtig

Recommended Posts

Hallo Community,

Ich habe das Problem dass meine Derbi Senda DRD Pro nach Kurzer Zeit abstirbt. Ich dachte es wäre alles in Ordnung weil Ich Probleme mit dem Vergaser hatte und mir einen Neuen bestellt und eingebaut habe (Naraku Black Edition 17,5mm) und einen neuen Manuellen Benzinhahn da mein Unterdruck Hahn schon wieder Kaputt ging und das bereits der 2te war. Ebenfalls hatte Ich mir einen anderen Tacho bestellt und zwar einen Koso DB-01RN da mein alter kaputt war. Ich bringe Ihn seit der alte Gaser kaputt ging und Ich die neuen Teile eingebaut habe nur noch durch langes Kicken mit dem Kickstarter und gleichzeitigem Gasgeben, oder durch anschieben (ebenfalls mit gezogenem Gasgriff) an. Wenn er mal an ist muss Ich Ihm immer wieder Gas geben damit er auf sein Standgas kommen kann. Ist er einmal da angekommen kann Ich Ihn für ein paar Minuten stehen lassen ohne Probleme, danach beginnt er abzusterben, wobei gas Geben es nur schlimmer macht. Manchmal wenn Ich los fahren will stirbt er beim stärkeren Gas Geben ebenfalls ab. Was könnte das Sein? Habt Ihr eine Idee?

 

Danke schonmal im Voraus

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb LordLexeloid:

Hallo Community,

Ich habe das Problem dass meine Derbi Senda DRD Pro nach Kurzer Zeit abstirbt. Ich dachte es wäre alles in Ordnung weil Ich Probleme mit dem Vergaser hatte und mir einen Neuen bestellt und eingebaut habe (Naraku Black Edition 17,5mm) und einen neuen Manuellen Benzinhahn da mein Unterdruck Hahn schon wieder Kaputt ging und das bereits der 2te war. Ebenfalls hatte Ich mir einen anderen Tacho bestellt und zwar einen Koso DB-01RN da mein alter kaputt war. Ich bringe Ihn seit der alte Gaser kaputt ging und Ich die neuen Teile eingebaut habe nur noch durch langes Kicken mit dem Kickstarter und gleichzeitigem Gasgeben, oder durch anschieben (ebenfalls mit gezogenem Gasgriff) an. Wenn er mal an ist muss Ich Ihm immer wieder Gas geben damit er auf sein Standgas kommen kann. Ist er einmal da angekommen kann Ich Ihn für ein paar Minuten stehen lassen ohne Probleme, danach beginnt er abzusterben, wobei gas Geben es nur schlimmer macht. Manchmal wenn Ich los fahren will stirbt er beim stärkeren Gas Geben ebenfalls ab. Was könnte das Sein? Habt Ihr eine Idee?

 

Danke schonmal im Voraus

 

 

der neue vergaser muss abgestimmt werden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 34 Minuten schrieb Gilera smt50:

der neue vergaser muss abgestimmt werden

Ich hab den Vergaser mal auf Grundeinstellungen gestellt sprich Gemisch ist etwa 1.5 raus und Standgas ist im Moment mittel. Was Ich mir nicht sicher bin ist, dass der alte Vergaser ne 100er HD gehabt hat(Schweiz/ungedrosselt) und der neue jetzt eine 78HD hat. kann es vielleicht daran liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 17 Stunden schrieb LordLexeloid:

Ich hab den Vergaser mal auf Grundeinstellungen gestellt sprich Gemisch ist etwa 1.5 raus und Standgas ist im Moment mittel. Was Ich mir nicht sicher bin ist, dass der alte Vergaser ne 100er HD gehabt hat(Schweiz/ungedrosselt) und der neue jetzt eine 78HD hat. kann es vielleicht daran liegen?

ja klar, weil normal ab werk für Österreich auch eine 78er hd verbaut wird, weil sie eben gedrosselt sind 

 

also die ist zu mager

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 30.5.2019 um 12:25 schrieb Gilera smt50:

ja klar, weil normal ab werk für Österreich auch eine 78er hd verbaut wird, weil sie eben gedrosselt sind 

 

also die ist zu mager

Alles klar, also,

Ich habe jetzt die HD und auch die ND durch neuere, grössere ersetzt. Momentan ist jetzt ne 98 HD und 34 ND eingebaut. Das Motorrad springt jedoch immernoch sehr sehr schlecht an. Mit ca. 10 Meter anrollen und gezogenem Gasgriff kommt sie gerade so halbwegs an. Absterben tut Sie auch immernoch...

Gibt es da irgendwelche weiteren Gründe?

 

Bearbeitet:

Ich habe heute mal den Ablauf von Start bis zum absaufen mal etwas genauer beobachtet.

Was mir ebenfalls noch aufgefallen ist ist das Öl-Benzin Gemisch aus dem übergangsgummi von Auspuff und Krümmer tropft und zwar relativ viel. Nach mir ist das schon ein Zeichen von zu Fettig aber dieses Problem hatte Ich mit der anderen Bedüsung auch schon welche ja eigentlich zu mager sein sollte. Bisher dachte Ich das wäre einfach Benzin das aus dem Vergaser tropft da Ich ab und zu den Benzinhahn vergessen habe zuzumachen. Könnte das ebenfalls zusammenhängen? Denn was Ich daraus schliessen kann ist dass das Motorrad schonmal nicht zu wenig Benzin bekommen kann. Was mir neben dem tropfenden Benzin aufgefallen ist ist das der Motor zwischendurch extrem hoch dreht und sich dann wieder beruhigt. Könnte das Falschluft sein? wenn ja wie kann Ich feststellen wo er diese ansaugt?

bearbeitet von LordLexeloid

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...
Melde dich an, um diesem Inhalt zu folgen