Recommended Posts

Servus,

habe letztens mein mop wieder zum laufen gebracht, hab heute auch schon 3x10 min standgas laufen lassen.

und wollte dann fahren,  aber es ging nur bis zur ner bestimmten drehzahl (auch im leergang).

 

an was kann das liegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 44 Minuten schrieb Thomaton:

Servus,

habe letztens mein mop wieder zum laufen gebracht, hab heute auch schon 3x10 min standgas laufen lassen.

und wollte dann fahren,  aber es ging nur bis zur ner bestimmten drehzahl (auch im leergang).

 

an was kann das liegen?

Liegt ziemlich sicher an der Abstimmung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Minuten schrieb Sxlzstäbchen:

Liegt ziemlich sicher an der Abstimmung

Auch wenns im leergang bzw bergab nicht höher dreht?

Was würdest du raten ma zu ändern?

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 6 Minuten schrieb Thomaton:

Auch wenns im leergang bzw bergab nicht höher dreht?

Was würdest du raten ma zu ändern?

Musst uns sagen was du alles am moped verändert hast, sonst kann man da noch nicht viel sagen darüber

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Aprilia rx 50 2018:

Musst uns sagen was du alles am moped verändert hast, sonst kann man da noch nicht viel sagen darüber

80 airsal alu sport

21 gasa

malossi membran

gianelli

dzb von paul

 

musste auch cdi wechseln kuz nachdem ich mein setup raufgebaut habe (die alte zündete nicht mehr-> nicht mehr angesprungen) (hab jetzt die gleiche droben, aber gebraucht)

 

kann das auch an der abstimmung liegen dass nicht ma im leergang hochdreht?

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Thomaton:

80 airsal alu sport

21 gasa

malossi membran

gianelli

dzb von paul

 

musste auch cdi wechseln kuz nachdem ich mein setup raufgebaut habe (die alte zündete nicht mehr-> nicht mehr angesprungen) (hab jetzt die gleiche droben, aber gebraucht)

 

kann das auch an der abstimmung liegen dass nicht ma im leergang hochdreht?

Düse? Evt Massekabel vom DZB nicht richtig gelegt

bearbeitet von Sxlzstäbchen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb Sxlzstäbchen:

Düse?

aktuell 95

 

übrigens: bin im 6ten ungefähr auf 40 gekommen (wegen so geringer drehzahl)

 

habs ausprobiert, mit dzb drosselts noch mehr (noch nicht abgestimmt) (vorher isser auch immer korrekt gegangen) werds machen wenn ich wieder zeit habe (morgen- übermorgen)

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11.6.2019 um 21:22 schrieb Sxlzstäbchen:

Düse? Evt Massekabel vom DZB nicht richtig gelegt

 

vor 11 Stunden schrieb Derbirider99:

Die drosselt rein😂

Dein dzb spinnt is bei meinem auch manchmal so.

 

vor 6 Stunden schrieb Luca.A:

bau mal dzb ab und schau wies dann rennt

Habs heute nochma probiert (hab drosselung auf 0 gestellt) hat sich nix geändert.

 

also im leergang kann ich ca. auf 5-6k raufdrehn und dann ab zweiten dritten gang werdens nur mehr so 4k.

aber nimmt eig. gut gas an nur bis dann auf die gewisse drehzahl kommt da passiert dann gar nix mehr

 

habs auch ma ohne luffi probiert -nix geholfen

 

kann das auch an der cdi liegen? hab ne alte neu eingebaut (funke ist gut)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Thomaton:

 

 

Habs heute nochma probiert (hab drosselung auf 0 gestellt) hat sich nix geändert.

 

also im leergang kann ich ca. auf 5-6k raufdrehn und dann ab zweiten dritten gang werdens nur mehr so 4k.

aber nimmt eig. gut gas an nur bis dann auf die gewisse drehzahl kommt da passiert dann gar nix mehr

 

habs auch ma ohne luffi probiert -nix geholfen

 

kann das auch an der cdi liegen? hab ne alte neu eingebaut (funke ist gut)

Ja Drosselung auf 0 stellen bringt nix, wenn der DZB spackt. Schließ ihn mal vom pick up kabel ab, dann kannst du sicher sein, dass es nicht am dzb liegt

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 24 Minuten schrieb Sxlzstäbchen:

Ja Drosselung auf 0 stellen bringt nix, wenn der DZB spackt. Schließ ihn mal vom pick up kabel ab, dann kannst du sicher sein, dass es nicht am dzb liegt

ok, probier ich morgen ma

sonst noch ideen die ich noch probieren kann falls nicht der dzb is?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb Thomaton:

ok, probier ich morgen ma

sonst noch ideen die ich noch probieren kann falls nicht der dzb is?

 

Wenns nicht der dzb ist, dann liegts an der Abstimmung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Sxlzstäbchen:

Wenns nicht der dzb ist, dann liegts an der Abstimmung.

 

was würdest ändern beim gaser bei besagtem problem? ( nichtma im leerlauf hochdrehn)

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

häng den dzb komplett ab bevor du uns weiter löcherst und besorg dir eine cdi bei einem kollegen um die auszuschließen. mischverhältniss öl/benzin passt? was passiert wenn du mit der düse raufgehst? auf welchem clip hängt die nadel?

bearbeitet von klausi129

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 45 Minuten schrieb klausi129:

häng den dzb komplett ab bevor du uns weiter löcherst und besorg dir eine cdi bei einem kollegen um die auszuschließen. mischverhältniss öl/benzin passt? was passiert wenn du mit der düse raufgehst? auf welchem clip hängt die nadel?

Dzb ists nicht

Cdi passt auch 

1:40 

Zweitobersten (von 4)

hd probiert ich noch aus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mach mal ein foto vom vergaser, ansaugstutzen wo man die anschlüsse sieht und wie du sie verkabelt hast. nachdem du ja bis zu 110 schon hast wird das problem wo anders sein

bearbeitet von klausi129

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Minuten schrieb klausi129:

mach mal ein foto vom vergaser, ansaugstutzen wo man die anschlüsse sieht und wie du sie verkabelt hast 

Für Bilder müsstest aufd Nacht warten bis ich daheim bin

 

Beim Ansaugstutzen is ein Anschluss (hab unterdruck droben) 

Beim vergaser sind zwei Anschlüsse: ein dicker und ein dünner (beim dicken hab ich Benzin, den dünnen stillgelegt(wäre sonst Öl)) 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb Thomaton:

 

Beim Ansaugstutzen is ein Anschluss (hab unterdruck droben) 

 

Unterdruck oben oder mit Unterdruck verbunden? Was heißt das bzw. wohin geht die Leitung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb klausi129:

 

Unterdruck oben oder mit Unterdruck verbunden? Was heißt das bzw. wohin geht die Leitung

Da is son längliches Ventil, hab da nen dünnen Schlauch der in den ori dickeren mit so nem schwarzen Ding mündet (sollte dicht sein) und dann zum unteren benzinhahn anschluss geht (da wo kein Benzin raus kommt lul) 

 

Oder was hast gemeint? 

 

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dein unterdruckschlauch VOM Ansaugstutzen geht also direkt ohne kupplung in den unteren anschluss vom benzinhahn?

 

zieh mal den benzinschlauch vom vergaser ab, dann zieh den unterdruck beim ass ab und saug mal am unterdruck ordentlich an 😄 da müsste dann ordentlich sprit kommen, check auch den anschluss am ass ob der nicht verlegt ist. könnte auch sein das der sprit nicht richtig nachkommt 

bearbeitet von klausi129

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gerade eben schrieb klausi129:

dein unterdruckschlauch VOM Ansaugstutzen geht also direkt ohne kupplung in den unteren anschluss vom benzinhahn?

Was meinst da als kupplung? 

 

Ja vom ansaugstutzen

 

Haben eigentlich nur den ori unterdruckschlauch(+das schwarze Teil) mit einem mit dünnere Durchmesser verlängert

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wie und was hast du verlängert, du müsstest bissl ausführlicher schreiben und so das man es versteht wenn man es noch nicht gesehen hat 😄

bearbeitet von klausi129

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 22 Minuten schrieb klausi129:

wie und was hast du es verlängert, du müsstest bissl ausführlicher schreiben und so das man es versteht wenn man es noch nicht gesehen hat 😄

Jaja deutsche Sprache 🙈

 

Einfach den unterdruckschlauch vom ori Gaser abgezogen in dieses schlauchende nen dünneren (mit schelle fest verbunden) Schlauch (weil das Ventil beim ass dünner is) und dann einfach am ass raufgsteckt

 

Ps:

falls im ass n Loch währe würds von selbst hochdrehn oder? 

Und dass mein Gia am gasa bissl andrückt macht au nix gell? 

bearbeitet von Thomaton

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

welche anschlüsse hast du an deinem alten vergaser?

 

deine verlängerung wieder abnehmen und einen schlauch in einem stück hinlegen, vor dem einbau testen ( am neuen unterdruckschlauch ass seitig anziehen und checken ob ordentlich sprit kommt beim anschluss zum vergaser

bearbeitet von klausi129

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...