Recommended Posts

Hallo,

Ich habe eine Aprilia SX 50 (Baujahr 2018) ohne Vergaserdrossel, mit einem Sportluftfilter, einem leereren Krümmer (nicht komplett leer, aber leerer als standard) und einer Radical Racing CDI (Alles seit ca Mai; lief bis jetzt auch einwandfrei). Umgedüst wurde auch. Sie fuhr maximal 77 km/h, dann setzte die CDI ein und bremste mich auf 62  runter (warum so weit, weiß ich nicht; bin einfach immer max 75 gefahren, damit das nicht passiert). Seit etwa drei Wochen hatte ich das Problem, dass ich mein Moped nicht mehr über 70 bringen konnte. Es bremste mich ab ca 65 die ganze Zeit runter (immer wenn ich etwas vom Gas ging, wenn ich die 70 erreicht habe und ganz besonders wenn es bergab ging, auch wenns nur leicht war). Außerdem hat das Gas immer etwas gestottert, aber nur als ich langsam gefahren bin (so 1. - 3. Gang). Heute allerdings als ich von einem Freund nach Hause gefahren bin, fing mein Gas auf einmal an komplett zu stottern, also wirklich sehr stark, dann ging das Gas plötzlich überhaupt nicht mehr und wenn es ging, stotterte es extrem (in jedem Gang). Ich konnte nicht mehr weiterfahren, also rollte ich kurz rechts ran, dabei ist das Moped (Kupplung gezogen) auch abgestorben. Nach dem ich wieder angekickt hab, konnte ich auch im Leerlauf nicht richtig Gas geben, geschweige denn überhaupt losfahren. Ich bin etwa 5-10 Minuten gestanden, dann konnte ich auf einmal wieder losfahren. Sobald ich an einer Ampel stehen geblieben bin und losfahren musste, hatte ich dasselbe Problem (ist an einer Kreuzung nicht so schön, wenn man mittendrin steht und nicht weg kommt). Außerdem war das Moped auch extrem heiß, obwohl bei der Anzeige nur drei Striche gefüllt waren (Drei Striche sind eigentlich standard bei meinem Moped, habe mich jedoch nie so verbrannt), habe zum Austesten nur den Endschalldämpfer kurz mit meiner Hand berührt und direkt eine Brandwunde bekommen.

 

Die Probleme treten vorwiegend auf, wenn mein Moped warm wird. Also wenn ich in der früh in die Schule fahre, treten sie erst gegen Ende des Weges auf, wenn es warm wird (über 70 komm ich trotzdem nicht und das Gas stottert auch noch manchmal im 1.-3. Gang, jedoch werde ich nicht so stark abgebremst und kann auch noch Gas geben).

 

Woran könnte das liegen und wie könnte ich das beheben? Ich tippe auf einen Defekt der CDI, aber wie kann sowas passieren? Einfach so auf einmal? Ich habe vorhin die Original-CDI wieder eingebaut, um mal nachzusehen, ob das Gas dann auch noch stottert und es wirklich daran liegt, kann es aber erst morgen austesten.

 

Danke im Voraus!

bearbeitet von kxvingjoni
Unpassender Titel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...