Melde dich an, um diesem Inhalt zu folgen  
SumoSimon

Moped dreht eigenartig, geht aus und springt nicht mehr an

Recommended Posts

Hallo erstmal, ich hab wieder mal ein problem mit meiner Rieju aka der gschissanstn reim des gibt.

Undzwar bin ich zum Merkur gefahren und hab mir nen energy gezogen😋 Als ich dann die Rieju angekickt hab ist sie auch soweit normal angesprungen, und dann nach ca. 1min bei gezogener Kupplung ausgangen. Also ich gleich kupplung losglassen aber es hat nichts gebracht, also an den Straßenrand gerollt, und ein paar mal gekickt hat natĂŒrlich nichts geholfen, dann hab ich sie angerennt und sie ist auch angesprungen, nur ist sie dann nach 50m ausgegangen. Also mit das ganze nochmal und mit mĂŒh und not 4km heimgefahren. Zuhause hab ich dann die ZK angeschaut und hab festgestellt dass sie nahezu perfekt ist, also ein dunkleres rehbraun. Das einzige was an der ZK nicht gut ausgschaut hat, war dass sie sehr ölig war also eine Ölschicht ĂŒbers ganze Gewinde bis zur Beilagscheibe. Mit der Alten zk is sie ĂŒbrigens nicht mehr angesprungen (Anrennen hat auch nichts geholfen). Also hab ich eine neue BR8ES rein geben und sie ist sogar ohne chocker angesprungen dann hab ich sie ganz niedrig gedreht einfach weils kalt war und aufeinmal is wieder ausgangen dann hab ich voll aufgerissen und sie hat extrem komisch gedreht, so wie mit einem entrosselten ori auspuff und als wenn die kupplung rutschen wĂŒrd ausserdem auch noch sehr verzögert und trĂ€ge? Ich bin auch nicht in den Reso gekommen. Als ich dann einen kleinen HĂŒgel hochgefahren bin is sie ausgegangen und nicht mehr angesprungen.

 

Meine theorien wÀren,

-kaputte cdi/lichtmaschine

-zu mager obwohl das eben keinen sinn macht, siehe zk bild

-reiber

 

Moped: 

Am6 

dellorto phbn 12

80hd

turbokit bufanda r

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm 80er HD kommt mir seeehr klein vor.

Mit allen Drossel hab ich ne 85er gebraucht, vollentdrosselt jetzt ne 115er.

Ich habe die ganz leichte Vermutung dass du unter UmstÀnden ein Loch
in deinem Kolben haben könntest. Möglicherweise aber auch nicht.

 

HĂ€tte sonst nicht wirklichg ne Idee.

Vlt hat auch die Ölpumpe irgendwas und pumpt im Stand zu viel Öl mit rein und deswegen geht sie dann aus.

 

Nur grober Vermutungen ✌

 

vor 1 Stunde schrieb SumoSimon:

... aka der gschissanstn reim des gibt.

Mein Herz blutet .. 😔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Stunden schrieb Mocchanyen:

Hmm 80er HD kommt mir seeehr klein vor.

Mit allen Drossel hab ich ne 85er gebraucht, vollentdrosselt jetzt ne 115er.

Ich habe die ganz leichte Vermutung dass du unter UmstÀnden ein Loch
in deinem Kolben haben könntest. Möglicherweise aber auch nicht.

 

HĂ€tte sonst nicht wirklichg ne Idee.

Vlt hat auch die Ölpumpe irgendwas und pumpt im Stand zu viel Öl mit rein und deswegen geht sie dann aus.

 

Nur grober Vermutungen ✌

 

Mein Herz blutet .. 😔

Wenn die hd zu klein ist wĂŒrde mich das die rehbraune FĂ€rbung irritieren, aber ich schau mal nach.

Das mit dem loch im Kolben ist glaub ich auch nicht der fall, weil ich den Hefn erst seit 500km hab und die zk auch erst 500km drauf hat und noch gut ausschaut.

Öl pumpe ist auch nicht, weil ich Fahr auf gemisch, ich werd einfach auf 1:100 gehn.

 

Aber danke mal fĂŒr die Hilfe, ich werd einfach ne grĂ¶ĂŸere dĂŒse reingeben und wenn das dann auch nichts hilft nimm ich den kopf runter und schau ob ich an der Laufbahn/Kolben Was entdecken kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 23 Minuten schrieb SumoSimon:

Wenn die hd zu klein ist wĂŒrde mich das die rehbraune FĂ€rbung irritieren, aber ich schau mal nach.

Das mit dem loch im Kolben ist glaub ich auch nicht der fall, weil ich den Hefn erst seit 500km hab und die zk auch erst 500km drauf hat und noch gut ausschaut.

Öl pumpe ist auch nicht, weil ich Fahr auf gemisch, ich werd einfach auf 1:100 gehn.

 

Aber danke mal fĂŒr die Hilfe, ich werd einfach ne grĂ¶ĂŸere dĂŒse reingeben und wenn das dann auch nichts hilft nimm ich den kopf runter und schau ob ich an der Laufbahn/Kolben Was entdecken kann.

Bei 1:100 reibt dir der Zylinder haha, mach das am besten nicht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 14 Stunden schrieb SumoSimon:

Hallo erstmal, ich hab wieder mal ein problem mit meiner Rieju aka der gschissanstn reim des gibt.

Undzwar bin ich zum Merkur gefahren und hab mir nen energy gezogen😋 Als ich dann die Rieju angekickt hab ist sie auch soweit normal angesprungen, und dann nach ca. 1min bei gezogener Kupplung ausgangen. Also ich gleich kupplung losglassen aber es hat nichts gebracht, also an den Straßenrand gerollt, und ein paar mal gekickt hat natĂŒrlich nichts geholfen, dann hab ich sie angerennt und sie ist auch angesprungen, nur ist sie dann nach 50m ausgegangen. Also mit das ganze nochmal und mit mĂŒh und not 4km heimgefahren. Zuhause hab ich dann die ZK angeschaut und hab festgestellt dass sie nahezu perfekt ist, also ein dunkleres rehbraun. Das einzige was an der ZK nicht gut ausgschaut hat, war dass sie sehr ölig war also eine Ölschicht ĂŒbers ganze Gewinde bis zur Beilagscheibe. Mit der Alten zk is sie ĂŒbrigens nicht mehr angesprungen (Anrennen hat auch nichts geholfen). Also hab ich eine neue BR8ES rein geben und sie ist sogar ohne chocker angesprungen dann hab ich sie ganz niedrig gedreht einfach weils kalt war und aufeinmal is wieder ausgangen dann hab ich voll aufgerissen und sie hat extrem komisch gedreht, so wie mit einem entrosselten ori auspuff und als wenn die kupplung rutschen wĂŒrd ausserdem auch noch sehr verzögert und trĂ€ge? Ich bin auch nicht in den Reso gekommen. Als ich dann einen kleinen HĂŒgel hochgefahren bin is sie ausgegangen und nicht mehr angesprungen.

 

Meine theorien wÀren,

-kaputte cdi/lichtmaschine

-zu mager obwohl das eben keinen sinn macht, siehe zk bild

-reiber

 

Moped: 

Am6 

dellorto phbn 12

80hd

turbokit bufanda r

Schau dir mal deine Laufbahn an du weißt nĂ€mlich nicht was der Vorbesitzer gemacht oder vielleicht ist sie dir durch den Sportauspuff immer Leicht angerieben weil die ZĂŒndkerze ja nur bei ca 10km Vollgas wirklich aussagekrĂ€ftig ist vielleicht wird sie ja dann sogar weiß oder deine ZĂŒndung ist einfach weggebrutzelt dies ist aber wirklich sehr unwarscheinlich.

 

BITTE wie SalzstĂ€bchen schon gesagt hat fahr ja nicht 1:100 dann kannst du deinen Motor gleicht weggschmeißen deine Laufbahn wird nicht mehr geschmiert wird rau entwickelt Hitze und wird deinen Kolben im Zylinder fest Schmelzen bis er sich verabschiedet weil er sich zu stark ausgedehnt hat (Da wird der Durchmesser des Kolbens ja immer grĂ¶ĂŸer Metalle Dehnen sich ja beim Erhitzen)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab jetzt eine 88hd drin und jetzt rennt sie schon besser, nur ist sie noch zu mager. Ich geb dann am nachmittag 102hd rein, eine grĂ¶ĂŸere m6 hab ich nicht.

Also hat sich meine Theorie auch mit dem reiber bestÀtigt, ich hab jetzt auch einen merkbaren Leistungsverlust.

 

Danke euch, fĂŒr die HilfeÂ đŸ€™

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefĂŒgt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

LĂ€dt...
Melde dich an, um diesem Inhalt zu folgen