Loki

Moped geht einfach aus, zischt

Recommended Posts

so... wieso auch immer geht meine maschine neuerdings einfach aus, als wenn man killswitch (nicht vorhanden) oder zündschlüssel dreht. ab und an zischt sie dabei massiv aus dem auspuff ab. lässt sich danach ohne probleme wieder starten, maschine hat auch leistung und dreht willig raus. zündschloss hab ich schon überbrückt. woran kanns liegen?

 

motor und elektrik liefen vor einigen monaten problemlos

bearbeitet von Loki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 21.2.2021 um 17:07 schrieb Loki:

so... wieso auch immer geht meine maschine neuerdings einfach aus, als wenn man killswitch (nicht vorhanden) oder zündschlüssel dreht. ab und an zischt sie dabei massiv aus dem auspuff ab. lässt sich danach ohne probleme wieder starten, maschine hat auch leistung und dreht willig raus. zündschloss hab ich schon überbrückt. woran kanns liegen?

 

motor und elektrik liefen vor einigen monaten problemlos

Kannst du ein vergaserproblem ausschließen ?

Es ist in 95% der fälle bei sowas immer der vergaser oder die zündung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vergaser ist eigentlich neu und damit lief die maschine auch. wie gesagt, sie springt sofort danach wieder an. also direkt beim ersten kicken. ist kein längeres absterben wie bei zu wenig sprit oder so. eher als wenn man den schlüssel zieht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Minuten schrieb Loki:

vergaser ist eigentlich neu und damit lief die maschine auch. wie gesagt, sie springt sofort danach wieder an. also direkt beim ersten kicken. ist kein längeres absterben wie bei zu wenig sprit oder so. eher als wenn man den schlüssel zieht.

Im prinzip kann es also eh nur die Zündung sein.

Irgendwas wird hald einen kleinen spinner haben (Cdi,Stator, wenn vorhanden extra zündspule)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hab noch ne neue mvt millenium hier, die werd ich nachher mal probe verbauen... bin gespannt und werde berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

unbedingt auf gute Masseverbindung achten, das ist wohl einer der Hauptgründe warum Zündungen krepieren..

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

die masse holt sich die cpi-zündung aus dem kabelbaum, da war ich in dem bereich auch nicht dran.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

update: zündung getauscht auf MVT millenium, nu bleibt der eimer auch an. war wohl irgendwas im zündungsbereich, hab leider keine tauschteile um da gegen zu testen, was nun das zeitliche gesegnet hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...