Melde dich an, um diesem Inhalt zu folgen  
dtXrider

Moped geht nicht mehr

Recommended Posts

Also hab bei meinm moped ganz normal die kupplungsfedern gewechselt und dann vergessen die kickstarterfeder vor dem zusammenbau zu entlasten. So bin dann erst draufgekommen als es zu spät war und ich die feder noch mal gespannt habe. Also alles noch mal aufgemacht und Feder entlastet und seit dem geht sie nicht mehr zum ankicken . Habe schon nachgesehn ob mit dem zyli alles in ordnung ist passt alles und aja der kolben lässt sich auch nicht mehr auf und ab bewegen :)

bitte helft mir

mfg

bearbeitet von dtXrider

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wenn du sie anrennst, dreht sich dann der motor, also hörst du wie der kolben auf und ab geht?

oder gehts nur mit dem kickstarter nicht an?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ne der kickstarter dreht sich nicht mal und ich kann auch nicht beim polrad andrehn da tut sich nichts

bearbeitet von dtXrider

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hab ich noch nicht probiert da zurzeit alles wieder abgebaut ist

aber wenn jetzt schon klemmt und ich renns an wird dann net nu mehr kaputt ??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich dachte eher daran, dass du bei der kupplung mist gebaut hast, und die jetzt entweder nichtmehr schließt oder öffnet... wenns klemmt, bzw blockiert, hast du da eh den leerlauf ganz sicher drinn? wenn du dir ned ganz sicher bist, heb mal das hinterradl an und probiers obs dann geht

mfg mecki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also kupplung funkt kann wenn der gang drin is und ich zieh die kupplung das hiterrad drehen so wies gehört

und wegen leerlauf war auch drin und hab sogar prob weil auch zuerst dachte meine anzeige am tacho spinnt aber das hiterrad ging ganz leicht zu drehen

ich hab echt k.a. was da sein könnte :applaus:

bearbeitet von dtXrider

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

tjo... wenn du am zyli nix gmacht hast, dann würd ich das mal ausschliessen

gib mal den kickstarter wieder runter, dann probierst nochmal, sollte dann gehen

und dann schaun was da haben könnt, einfach probieren probieren probieren

mfg mecki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

zyli hab ich schon angesehn (hat nichts) kickstarter hab ich son ca. 10 mal runter und wieder rauf gemacht funkt. net

ich hab echt k.a. was da noch sein könnte:(

bearbeitet von dtXrider

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja probiers halt mal ohne kickstart, das hab ich eigentlich gemeint, wenns dann geht, dann weißt eh wo der fehler liegt, weißt du zwar jetzt auch schon beinahe, aber nachher weißt dus sicher^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ja probiers halt mal ohne kickstart, das hab ich eigentlich gemeint, wenns dann geht, dann weißt eh wo der fehler liegt, weißt du zwar jetzt auch schon beinahe, aber nachher weißt dus sicher^^

wie meinst ohne kickstarter ???

anrennen oder was ???

oder einafach schauen ob sichs dreht wenn der kickstarter weg is ???(wennst das meinst hab ich auch schon versucht funkt net )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja probieren ob der motor dreht ohne kickstarter

hast du am polrad gedreht? leg mal nen gang ein, und tret gegen das rad, oder tauch mit der hand an, am polrad geht ja des ziemlich schwer

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ja probieren ob der motor dreht ohne kickstarter

hast du am polrad gedreht? leg mal nen gang ein, und tret gegen das rad, oder tauch mit der hand an, am polrad geht ja des ziemlich schwer

also ohne kicker dreht er nicht

und hab im leer gang am polrad gedreht funkt nicht

weißt du sonst noch was es sein könnte ??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
also ohne kicker dreht er nicht

und hab im leer gang am polrad gedreht funkt nicht

weißt du sonst noch was es sein könnte ??

also ich rate mal wie alle hier!

Etwas ist zwischen die zahnräder gekommen ne unterlegscheibe oder etwas anderes kleines oder es ist etwas in KW gehäuse gelangt und sitzt zwischen den wangen fest das hatte ich nämlich und dann dreht sich das polrad und so auch nicht mehr

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

naja aber wenn er nur die federn gewechsel hat, dann war ja nicht viel vom block offen!

am besten nochmal alle zahnräder testen, ob nirgends was eingezwickt ist!

was anders fällt mir in dem moment auch nicht mehr ein

aber am polrad, tut sich da gar nix mehr? auch nicht zurück? weil wenn es erst ab einem gewissen punkt ansteht, wirst du es nicht schaffen an so einem kleinem rad, die verdichtung zu überwinden, wenn sich gar nix bewegt, muss irgendwo etwas klemmen

mfg mecki

bearbeitet von Mecki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
also ich rate mal wie alle hier!

Etwas ist zwischen die zahnräder gekommen ne unterlegscheibe oder etwas anderes kleines oder es ist etwas in KW gehäuse gelangt und sitzt zwischen den wangen fest das hatte ich nämlich und dann dreht sich das polrad und so auch nicht mehr

du könntest recht haben mir ist ein kolbenclip verloren gegangen aber bin überzeugt das der in richtung werkbank also weg vom mop geflogen ist den wie ich ihn raus genommen hab hat er sich selbständig gemacht und ich bin überzeugt das der vom mop weg geflogen ist aber werd mal nachsehn vl irgend etwas anderes .Weil der Clib kann es nicht gewesen sein von dem her auch da das mop vorher ganz norm. gelaufen ist

denk jetzt auch eher das es etwas bei den zahnrädern ist (werd das mal überprüfen)

danke leute

bearbeitet von dtXrider

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so leute mop geht wieder !!!!!

einmal beim polrad mit nem schlüssel angedreht und dann hat sich der motor schon wieder gedreht!!!!

mfg Andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also normalerweise solltest das auch ganz leicht mit einer Hand drehen können..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

lol^^ anrennen hast wohl noch nie probiert? also nächsts mal einfach mal anrennen, des hilft immer

mfg mecki

edit: aber geht da kickstarta jetzt auch wieder?

bearbeitet von Mecki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also naja jetzt gehts scho besser aber noch immer sehr streng also mit einer hand kann ich da net beim polrad andrehn (was noch immer net was es da hat)

@Mecki wenn wircklich irgenwas arg klemmt ist glaub ich anrennen net des beste. Will ma ja net alles hin machn was und wenn was so streng geht dann hats was

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das wirst auch ned schaffen, ich schaffs zumindest ned, glaub ich zumindest, die verdichtung zu überwinden

naja dann halt nur mal vorsichtig am anfang, wenn sich alles dreht kanns ned so viel haben!

bei meinem alten mop hats mal eine nadel vom nadellager zwischen kw und gehäuse eingeklemmt bei 45kmh orso^^ einfach wieder zlegt und alles hat wieder hinghaun! die nadel läuft übrigens heute noch xD

mfg mecki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja glaub jetzt fast das mir a kolbenclip oder so in die kw kammer gefallen is also werd in der nächsten zeit dann schaun

hoff nur das so nix hin wordn is aber is nix glaufn in letzter zeit seit dem zyli wechsel ^^

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

oh also da würd ich aufpassen, da ist der zylinder schnell hinüber! schau lieber recht zeitig nach bevors dir das teil durch den zyli saugt

hast du den zyli auch gewechselt oder wie? das hab ich nie überissen warum dir was in den block gefallen sein sollte^^ aber jetzt weiß ichs warum^^

mfg mecki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
oh also da würd ich aufpassen, da ist der zylinder schnell hinüber! schau lieber recht zeitig nach bevors dir das teil durch den zyli saugt

hast du den zyli auch gewechselt oder wie? das hab ich nie überissen warum dir was in den block gefallen sein sollte^^ aber jetzt weiß ichs warum^^

mfg mecki

ja es is jetzt da zyli eh abgebaut und werd morgen den block ausbauen usw das da nix passiert

und wegen zyli klick auf den link von meiner sig dann weißt es

is nur die frage ob ich dann gleich auch die Kw wechsel naja werd dann schauen was sich ergibt:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen