Melde dich an, um diesem Inhalt zu folgen  
Gileraman

Moped zieht einfach nicht.

Recommended Posts

Hi,

ich weiss einfach nicht mehr weiter, bitte helft mir. Meine Gilera SMT 50 zieht einfach nicht mehr, sie dreht extrem hoch aber zieht nicht. Allerdings ist der Motor meiner Meinung nach ok, keine striemen zu sehen, kein kolbenring im arsch. Krümmer und auspuff ok, membrane nicht zerrissen auch ok, bedüsung stimmt auch, auf keinen fall zu mager, kann sie soweit raufstellen dass sie extrem raucht, zündkerze gewechselt, 4 mal den vergaser zerlegt und durchgeputzt, ansaugstutzen ist auch ok, zieht keine fremdluft an. Ich weiss wirklich nicht mehr was es sein könnte. bitte helft mir.

danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich glaub dass bei dir die züdnung kaputt ist,hatte ich auch mal...

spule getauscht und das problem war behoben^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja also,

ich hatte kein wasser im gaser hatte ihn nämlich schon n paarmal geputzt. Ich vermute auch die zündung, arbeitkolegen vo mir sagten auch die zündung. aber danke. Ich hoffe dass es wirklich das ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ja also,

ich hatte kein wasser im gaser hatte ihn nämlich schon n paarmal geputzt. Ich vermute auch die zündung, arbeitkolegen vo mir sagten auch die zündung. aber danke. Ich hoffe dass es wirklich das ist.

Ich weiss jetzt was los ist, der Katalysator hat sich im krümmer gelockert, jetzt sperrt er mir denn auslass zu, aber danke für euere hilfe.

merci frodo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen