Melde dich an, um diesem Inhalt zu folgen  
xxdomiixx

Bitte um rasche hilfe_startproblem!

Recommended Posts

Hallo zusammen..

Also ich bin neu im forum und komme gleich mit einem problem, also

Ich habe eine Rieju RRX 50 bj.07, sie ist etwa 4 monate alt. Ich habe anfangs die krümmerdrossel vom händler so auffräsen lassen damit sie 65 km/h ging. Dann wurde es mir zulangsam und ich habe die Krümmerdrossel ganz entfernt. Jedoch ist zu beachten das der Händler nach dem auffräsen immer noch die originale Düse drinnen lies ( 75-er), also habe ich nach einem bisschen abstimmen eine 95-er düse reingemacht. Sie rann dann mit 10:48 ca. 75 km/h.

..

Jedoch ist es bei uns letzter zeit mit der Polizei total arg. Sie meinen sie werden jeden mopedfahrer auffhalten der sich um diese zeit noch fahren traut

:crusin:

Also habe ich mich entschieden die drossel wieder einzubauen. Ich dachte mir das bei diesen kalten Temperaturen ( fast immer unter 0°) eine größere düse angebracht sei. Also habe ich die aufgefräste Drossel wieder eingebaut und mit 88 bedüst.

So fuhr ich ca. 15 - 20 km. Als ich dann in die schule fahren wollte ist sie noch gut angesprungen, ich fuhr ganz normal bis zur ersten Kreuzung und als ich vom gas ging ist sie abgestorben. Daraufhin kickte ich sie wieder an aber gleich darauf starb sie wieder ab. Dies versuchte ich noch einige male und lies es dann.

..

Nach der Schule hab ich das mop zuhauser mal einbisschen zerlegt. Als erstes sah ich mir das ZK-Bild an, da sieht so aus:

4wrn-1.jpg

ps, bei mir kommt immer folgender bug: Hochladen fehlgeschlagen. Bitte weise den Administrator darauf hin, die Einstellungen und Berechtigungen zu überprüfen

Also ich dachte mir dass wie man sieht die bedüsung zu fett war. Also habe ich die originale 75-er düse reingemacht. Jedoch springt sie immer noch nicht an. Die ZK- sieht immer noch so aus wie oben. Sie ist nach jedem startversuch etwas ölig und feucht.

Beim kicken habe ich noch wiederstant also kann es kein Reiber sein.

Bitte um schnella hilfe !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Als troz 75 hd ist sie noch schwarz?

Is sie mit der 75 hd dann wieder eine zeit lang gelaufen oder nicht?

Schieb sie mal an ob sie dann angeht und dann versuch mal mit choke.

Mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nein du hast was falsch verstanden ( oder ich habs falsch geschrieben)..

also mit de 88-er hd ist sie schwarz geworden und abgestorben..

mit der 75-er sprang sie garnicht mehr an!

also als ich sie mit abgestorben ist hatte ich die 88-er drinnen....und jetzt habe ich versucht sie wieder zum lauffen zu bringen und habe dich 75-er reingemacht...

jedoch springt sie garnicht mehr an. Also ich kicke - dann leuchte ca. 1 sekunde das Leerlauflämpchen auf und schon ist sie wieder weg ):

auch mit choke oder gas geben gehts nicht :crusin:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

habe heute wieder so eine rampe gemacht und bin mit dem vorderreifn raufgefahren und dann versucht anzukicken ..ist aber immer noch nicht gegangen <- beim letzten mal gings ):

kann mir jemand helfen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hää? für was ne rampe^^ lol

probier mal den luftfilterkasten aufmachen und start nochmal... hat bei mir mal geholfen.

laufs an gib gas, geh ruckartig runter und gib nochmal voll gas... geht bei mir immer.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jaa damals wurde mir der tip gegeben, dass vielleicht zuviel benzin im zyli is und wenn ich es schief halte dann rinnt es zurück gG..hat echt gefunzt..xD

wie soll ich da beim anrennen machen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

gib einfach 2. Gang (vl auch noch choke) rein und renn also schieb das mopped =)

sobal du merkst das sie langsam beginnt zu zünden einfach kupplung ziehen

aja während dem schieben spiel dich ein bisschen mit dem gas

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also ich habe jetzt wieder die krümmerdrossel entfernt und mit 98 bedüst. Früher lief sie da total normal ( war aber mit 95 bedüst) .. und jetzt springt sie einfach nicht mehr an ! Also ich kicke und kicke und plötzlich kanns sein, dass sei für etwa 4 sec. voll läuft und dann schon wieder abstirbt - als käme sie keinen benzin ! an was kann das liegen ? wenn ich sie anschiebe dann blockiert kurz das hinterrad und dann läuft sie - aber auch nur soo kommich, sodass sei halt sofort wieder auffhört zum lauffen )x

was kann da sein ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi!

bei einem freund von mir wars auch mal so!!!

er hat wasser im luftfilterkasten gehabt!!!

schau mal nach ob du auch evetl. wasser drin hasst!!!

sonst bei mir hats auch mal so komisch getan aber bei mir war ws mit der elektrik!!!

naja hab ja auch kein zündschloss mehr!!!- schalter.

bei mir war dann ein kabel mit dem anderern zusammen also kurzer!!!

ansonsten fällt mir auch nichts mehr ein!!

ich hoffe ich hab dir helfen können!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mhm..jaa also es kling voLL danach als ob sie keinen benzin bekäme.

Ich kicke so 10 mal und dann läuft sie kurz für 5 sec und stirbt egaL was man dagegen tut wieder ab!

Kann ich vielleicht beim vergaser oder so etwas falsch gemacht haben, dass es jetzt nicht mehr funzt ?

bitte um hilfe ich weiß nicht mehr weiter..

achjaa der zündkerzenstecker wackelt auch etwas...aber wenn sie 5 sec durchläuft dann wird ja da wohl kaum was dran liegen oder ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja das hat meine auch gemacht!!!

schau mal ob irgendwo ein stecker heruntergegangen ist oder ob 2 kabel beisammen sind!!!

zündkerzenstecker ist eigentlich egal wennn er nicht runterrutscht so wies ml bei mir war...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen