Melde dich an, um diesem Inhalt zu folgen  
GTi

Beleuchtung spinnt

Recommended Posts

Hallo!

Also, ich hab jetzt das moped wieder fahrbereit gmacht, und bin draufgekommen das die ganzeb elektrik nicht funktioniert wenn ich den schlüssel auf die stellung stell wo das lciht leuchtet. wenn ich den schlüsel bei der ersten stellung hab funktioniert ölleuchte und neutral leuchte. was hats denn da? is wirklich sehr dringend, wäre toll wenns ne schnell antwort gibt =)

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

miss mal alles mit dem mutimeter durch kann nicht so viel haben wahrscheinlich ist nur ein kabel tot^^

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wie lang wird denn das dauern? mein stiefvater (elektriker) meinte das ich zuerst die kabeln beim zündschloss cheken soll und dann die die von der zündspule kommen.. weiss aber nicht wie lang es dauert deshalb mach ichs nicht so gerne..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wirst es aber machen müssen... könnte ja alles sein angefangen vom maßekontakt bis zu kabelbruch...

hast nen schaltplan ohne denn ist es ziemlich schwirig miss mal ob vom zündschloss strom kommt..

mfg

bearbeitet von Gurki

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ach gott, immer etwa anderes..

naja werd schauen was ich morgen machen kann. aber ist ja komisch das bei der ersten stellung die normalen lamperl leuchten, bei der 2ten aber nicht..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also, gestern, nachdem FAST etwas SEHR SEHR schlimmes passiert ist (dunkel, ortschaft, kein Licht (denkt euch den Rest)) hab ich das unbedingt reparieren müssen. Draufgekommen bin ich zuerst das die Sicherung kaputt war. Neu rein, gestartet und zaq die war auch gleich hin. Hab gleich gewusst: Kurzschluss. Hab dann ans Rücklicht Kabel gedacht (ich hab ja zur Zeit kein Rücklicht) und mir is eingefallen das ich die Drähte beim waschen zusammengedreht hab! Joa, drähte auseinander gegeben, Isloiert, bneue Sicherung und es funzt! Eins kann ich sagen, das Licht der Polisport EMX ist SO GEIL!!

MfG :thumbsup:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen