Recommended Posts

Hallo, meine Aprilia sx50 startet nach 2 Monaten stehen nicht mir. Sie war immer in der Garage Batterie hat Strom und getankt ist sie. Kann mir einer sagen wie ich sie wieder zum starten bringe oder was das Problem ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 2 Minuten schrieb Fevin1:

Hallo, meine Aprilia sx50 startet nach 2 Monaten stehen nicht mir. Sie war immer in der Garage Batterie hat Strom und getankt ist sie. Kann mir einer sagen wie ich sie wieder zum starten bringe oder was das Problem ist?

Anlaufen also joke rein und vollgas und 6te rein und eine runde mit dem moped laufen oder berg runter fahren bis sie a bissl stottert oder beim gasgeben etwas zieht und dan die 2te und das selbe ubd wenn sie was tut don kupplung ziehen und abwechseld vollgas ubd kein gas (ca jede sek wechseln)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 49 Minuten schrieb Höfi2003:

Anlaufen also joke rein und vollgas und 6te rein und eine runde mit dem moped laufen oder berg runter fahren bis sie a bissl stottert oder beim gasgeben etwas zieht und dan die 2te und das selbe ubd wenn sie was tut don kupplung ziehen und abwechseld vollgas ubd kein gas (ca jede sek wechseln)

Okay werd ich machen Danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...