Alle Aktivitäten

Dieser Verlauf aktualisiert sich automatisch     

  1. Gestern
  2. Hab selbes probelm so nachm wegfahren hab ich kurze zeit ca 5 Sekunden zündungsausetzter wenns warm is is auch bei mir weg
  3. Bei meinen Airsal 80sport alu sind 2 Kolbenringe dabei. Die sind aber beide verchromt oder? Welcher ist dann oben wenn beide verchromt sind?
  4. gileraaaaaa

    enox

    Keine Ahnung. Warum läuft der malossi mhr team am d50 so gut und am am6 schlecht. Und warum läuft der 87tpr so gut auf am6? Bin mit an freind seinen moped gefahren ori hefal ori übersetzt und de rennt mit enox ca 70 kmh
  5. Nix, bissl zu groß ist nicht schlimm. Du hast halt im Zylinder ablagerungen, aber besser, als mit einer zu kleinen Düse zu fahren. Und du verlierst an Leistung
  6. Hei Leute, bin seit gestern im Besitz einer wunderschönen gebrauchten Sherco. Sie stand beim Händler und ich hab sie mit falsch eingestelltem Tacho gekauft da der Händler es nicht hingekriegt hat ihn einzustelln. Also möcht ich in selber einstellen, weiß aber leider nicht wie. Habe viele Methoden versucht aber nichts haut hin, kann mir hier jemand helfen? Danke im Voraus
  7. was würde eig. passieren wenn ich jetzt mid der zu großen Düse weiterfahren würde? Also nur rein als Frage.
  8. Hallo, ich habe folgendes Problem mit meiner Derbi. Immer wenn ich mein kaltes Moped starte und wegfahre, habe ich starke aussetzer. Sprich das Gas ist komplett weg. Nach 2 -3 km legt sich jedoch das Problem und mein Moped fährt ganz normal. Das Zündkerzenbild ist perfekt. Woran kann das liegen? Da das Problem ja nicht auftritt, wenn sie warm ist? Mit freundlichen Grüßen ReynX
  9. wenn du schon die krümmerdrossel entfernt hast und sie nur 58 hast du entweder falsch umgedüst oder nicht die krümmerdrossel sondern was anderes entfernt. 65-70 solltens ohne krümmerdrossel normalerweise schon sein
  10. Ich möchte Sie nur auf ca. 65 -70 kmh entdrosseln welche Düsen brauch ich da
  11. Ist auch eine is ja klar der kat währe bei der temparatur was da drinnen is auch bald mal zu
  12. naja hat midm absterben ned direkt was zu tun..aber sie reibt halt
  13. hab mal gelesen das er klopfen anfängt^^ Aber das der ring drauf geht is klar weil die nut ja dann auslassseitig ist^^
  14. hab am motor selber noch nix umgebaut, nur sportler drauf, und umgedüst
  15. Loki

    CPI SX Neuaufbau

    Rahmen neu lackiert in RAL 3000 Airsal 50 Zylinder aussen geglättet und lackiert Motorblock in schwarz hochglanz lackiert diverse Anbauteile in RAL 7016
  16. Ich hab mir jetzt das Ventil angesehen welches da verbaut ist. Wenn man reinschaut ist wieder keine Verunreinigung zu erkennen. Man kann Luftfilterseitig bei dem Schlauch reinblasen/Auspuffseitig ansaugen dann öffnet sich ein Ventil und Luft strömt durch. Anders rum bleibt das Ventil geschlossen und es geht nix durch. Also muss es eigentlich eine Kat-Belüftung sein.
  17. Falls man den kolben falschrum einbaut kann es eigentlich nur vorkommen dass der ring einfährt.
  18. Wissen wir noch ned genau irgendwann wenns mal warm wird ...
  19. umdüsen sonst nix...is nur so ein platterl was man rausnimmt da beim Vergaser wo der Luftfilter Anschluss ist
  20. was meinst du mit 100% habe nur so eine kleine Platte welche zwischen den zwei Teilen verschraubt war entfernt. Wie entferne ich die gaserdrossel am besten oder was muss ich beachten
  21. Falls du Zylinder gewechselt hast, hast du darauf geachtet das der Pfeil Richtung Auslass zeigt? Das kann das klopfen auch verursachen. Gr.
  22. hätte noch nie von einem derartigen problem gehöhrt^^
  23. Vor kurzem ist mir aufgefallen, dass immer wenn ich gas geb im motor ein klopfen entsteht, als ob irgendetwas irgendwo aufschlagen würde. Keine Anzeichen auf reiber oder sonstiges. Wenn ich rolle im gang hör und spür ich nix und wenn ich im leerlauf oder mit gezogenen kupplung gas geb auch ned. ich kann das geräusch nicht genau orten...
  1. Ältere Aktivitäten anzeigen