Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 2023-01-01 in all areas

  1. Also: HD steht üblicherweise in den Papieren. Bei mir isses sogar nur ne 56. Hab nochmal nachgesehen, hab nen 14/9er, auslassseite 14mm, zum Luffi hin nur 9mm.. das ist halt echt kläglich. Hab noch 2 von diesen Dingern rumliegen, einer nagelneu. Falls du Interesse hast? Mit der Standgasschraube schraubt man übrigens den Gasschieber hoch und runter. Das hat nichts mit Luftschraube oder Gemischschschraube zu tun. Die gibts bei deinem Vergaser garnicht. Nur bei richtigen Vergasern.. Der AM6 ist übrigens breiter als der AM5 Motor, passt alo nicht ohne weiteres in deinen Rahmen. Nen anderen Motor eintraen zu lassen halte ich quasi für ausgeschlossen. Musst halt guggen wie du das DIng mit dem Orginalgruuschd ordentlich zum laufen bringst... Die Sache mit der Kupplung: Da gibts ne dicke fette Schraube mitten in der Druckplatte deiner Kupplung. Die ist dazu da den Kupplugsweg einzustellen. Der Kupplungshebel aussen am Motor solllte rechtwinklig stehen wenn die Kupplung beginnt zu drücken. Wenn du die Zentrlschraube der Druckplatte reinschraubst kommt der Hebel am Motor weiter raus. Hast du diese Kugel eingebaut, zwischen Druckstange und diesem Bolzen.. so ne kleine Kugel?? Zudem ist natürlich dieer Pfeil auf der Druckplatte zu beachten, der muss da entsprechend der Kupplungstrommel ausgerichtet sein. Das sind halt so die Einzelheiten die man bei nem Neuaufbau eines Minarellimotors beachten sollte. Für jeden weiteren informativen Kommentar verlange ich übrigens mindestens 1 Like 😉 das ist hier im Forum quasi die Währung für gscheiten Input.. Gruß
    2 points
  2. Anstatt dein Moped erstmal zum laufen zu bringen willst du dir jetzt also ein Rennsetup bei Goose bestellen, Motor komplett neu aufbauen, nen 77cc Rennzylinder porten und das als Daily setup bezeichnen.. + ein PWK von Dellorto. Ich wünsche dir viel Erfolg. Gruß
    2 points
  3. Grüß dich. Schautm ir sehr nach einer Euro-5 gedrosselt aus. LEIDER ist das vollkommen normal. Wenn du in der Galerie schaust, hab ich vor ca 2 Jahren ebenso so ein Foto gepostet. Bei mir hatt das nach 100-200km aufgehört, ausser ich bin viel vollgas gefahren was man gedrosselt halt muss. Die einzige Lösung ist entdrosseln, zumindest den Katalysator raus oder einen anderen Auspuff kaufen. Die neuen Auspüffe haben sehr viele Kats drinnen und der vorkat glüht sofort. Da kann man abstimmen was man will. Ich hab nach 500km den Auspuff gewechselt, nicht nur weil ich nicht mehr 45kmh fahren wollte sondern auch weil ich kein Risiko eingehen wollte das mir die Karre abbrennt. Kann mir auch nicht vorstellen, das sich dien Zylinder über einen Kat 10cm vom Kolben entfernt freut.
    2 points
  4. Hallo Tuning Gemeinde und Fan´s von schnellen 2-Takter. Beschäftige mich schon seit längeren mit einer Honda MT 5, die schon gut 40 Jahre auf dem Buckel hat. Der Motor ist luftgekühlt, hat aber einen Membraneinlass inkl. Ausgleichswelle. Ziel meines Tuning war, mit Original Hondateilen ein schnelles und unauffälliges Fahrzeug auf die Beine zu stellen. Das einzige Teil, was nicht von Honda kommt, ist die Auspuffbirne von Jaromil. Sie hat zwar die originale Form, aber ist kein Hondateil. Da es bei mir in der Gegend keine Gleichgesinnte gibt, die in dieser Richtung Interesse haben, wollte ich euch mal fragen, wie erfolgreich ich mit meinem Tuning bin. Gehe schon davon aus, das eure AM 6 Motoren viel besser gehen. Freue mich über jeden Kommentar. Gruß Peter Mein Set -Zylinder/Zylinderkopf 50ccm original Honda 166F/167 modifiziert mit O-Ring Kopfdichtung -Vergaser original Keihin 16mm und original Luftfilter -Auspuffbirne Jamarcol modifiziert -Getriebe 6-Gang mit verstärkter Kupplung
    2 points
  5. Wenn ich den Clip in die Mitte mache dann stottert sie im unteren Drehzahlbereich. Ich hatte schon eine 118er drinne aber sie hat im Reso trotzdem gestottert. Ich probiere mal eine 120er Düse.
    1 point
  6. Mach mal Clip höher (circa Mitte bzw Grundeinstellung so dass die Möhre fahrbar ist) und grösste Düse die du hast. Dann erstmal mit ein paar Runden vollgas dir richtige HD finden, immer weiter runter düsen und hin und her düsen bis die HD passt. Dann die Nadel so einstellen dass Gasannahme passt. Wäre schön wenn sich diese Vorgehensweise hier im Forum mal etablieren würde, sonst schreib ich das hier jede Woche.. edit: nochmal zur Sicherheit, damit es auch der letzte Noob in der hintersten Reihe verstanden hat: Die HD stimmt man nur per Vollgas ab. Also Dauervollgas!! und nicht wie so oft hier im Forum *heul* mein neues Setup stottert vorm Reso und dann hab ich mich mit meiner Vergasereinstellung völlig im Wald verirrt.. Gruß
    1 point
  7. Die Dinger haben keine DC gespeiste Zündung, da bin ich mir sicher. Gruß
    1 point
  8. Moin, Also 3 Dinge - scheint arg fett zu laufen. - dein Standgas is wohl sehr niedrig. - kontrolliere unbedingt ob dein Auspuff frei ist. Zu allererst den Auspuff kontrollieren. Die sind oft total zugekokt, so kann das Ding einfach nicht laufen. Gruß
    1 point
  9. Mach mal ein Photo vom Hebel. Gruß
    1 point
  10. Moin, bezüglich Kupplung erstmal die Hebelstellung unten am Motor kontrollieren. Schau mal in welchem Winkel der Hebel steht sobald Druck anliegt. Wenn der Winkel passt musst du natürlich nur das Kupplungsseil einstellen, nicht die Kupplung am Motor. Gruß
    1 point
  11. Habe das Problem gelöst. Habe das verbrannte Gummi entfernt und die Kabel isoliert und richtig am Rahmen festgemacht. Läuft jetzt wieder.
    1 point
  12. Ja vor der Motorrevision...hab ich mal ein paar Runden gedreht...aber mit der Ersten hab ich sie da schon fast abgewürgt beim Anfahren.....ist doch auch nicht normal? Das was auf dem Zylinder steht werd ich nachsehen! Ok also ist dass soweit normal....gut zu wissen....wie stelle ich jetzt sicher dass das Gemisch weder zu fett noch zu Mager ist? Auf der Hauptdüse steht 70? und Der Leerlaufschrauben ist 2 1/2 Umdrehungen herausgedreht! Wäre es technisch sowie juristisch möglich auf einen AM 6 umzusteigen...mit Zulassung und alles? LG PS. Wenn ich nen Gang reinhaue und die Kupplung loslasse greift diese erst recht spät und mit wenig Kraft? Was hab ich da falsch zusammengebaut? Bzw. Wo liegt da der Fehler? LG
    1 point
  13. So danke Leute für eure Hillfe....der Leerlauf ist gerettet! Den Beitrag mit diesem kleinen Loch(wovon ich nichts gewusst habe) hat mir geholfen! Ich hab da einfach mit einem Drahtstück einer Drahtbürste reingestochert und mit der Taschenlampe kontrolliert ob es frei ist.... Dann habe ich alles wieder zusammengebaut...und mit Choke Gestartet......sprang an...ging aber nach 5 Sekunden wieder aus.....ist dass normal? Dann hab ich den Choke rausgemacht....sie sprang wieder an und hielt den Leerlauf...zwar konnte ich ihn noch nicht Justieren, weil der Motor kalt war....aber als er warm war konnte ich den Leerlauf mit der Luftschraube super einstellen.. Aber leider ist es dass noch nicht gewesen.....was mir noch aufgefallen ist...wenn ich Gas gebe nimmt sie dass Verdammt schlecht an und hat keine Kraft...wenn ich ein paar Gasstöße mache bessert sich dieses Verhalten und sie halt mehr kraft...... Auch im Vollastbereich stottert sie ziemlich und wenn ich dass Gas wegnehme dann fällt sie fast aus...aber rettet sich gerade noch so.. Die Zündkerze wurde noch nie getauscht....kann dass an dieser liegen...diese tausche ich gleich morgen ! LG Danke nochmal für eure Mühen
    1 point
  14. Nein es ist einfach nichts mehr passiert also einfach gar nichts mehr kein gas mehr angenommen nix aber ich habe jz eine größere Düse drinn und es ist jetzt besser aber nicht ganz weg LG
    1 point
  15. bei den SHAs mockt gerne die winzige bohrung fürs leerlaufgemisch zu. eine winzige bohrung, ganz unten am lufteinlauf. hab ein bild angehängt. auch sitzt oxid zwischen mischrohr und vergasergehäuse. geht auch nicht im ultraschaller raus. dazu muss das mischrohr raus. das verlangt allerdings nach einigen mechanischen skills- M3 gewinde unten hineinschneiden, mit einer schraube herausziehen/oben den zinkdruckguss wegbohren, und das m.rohr herausklopfen/vergaser gut heißmachen hilft dabei.... würde ich mir nicht mehr antun (außer es ist ein 12/12er original für meine Boxer....) mach doch mal ein paar vernünftige bilder, auch vom ASS, dann kann man dir konkret helfen. vergaser.bmp gruß, stefan edit hat ein bild gefunden, wie dein mischrohr vermutlich aussieht. wenn du es genau betrachtest, siehst du auch die bohrung, die ziemlich sicher zu ist (die mittlere von den dreien, man sieht, das sie schräg gebohrt ist)
    1 point
  16. Ich habe mir Gestern noch Mal mein Moped angeschaut und mir ist ist aufgefallen dass ein Kabel am Auspuff angeschmolzen war. Hat sich heraus gestellt dass es das vom Stator war. Ich hab dann noch Mal gegoogelt und gesehen dass die "Schleifspuren" auch an neuen Modellen vorhanden sind die noch nie verbaut waren.
    1 point
  17. ja kannst, ist an sich ein gutes restsetup LG
    1 point
  18. Hallo, ich habe bereits die Suchfunktion bemüht, aber leider keine passende Antwort gefunden. Ich habe für meinen Sohn eine CPI SM 50 gekauft und leider danach erst bemerkt, dass ein AM6 Motor verbaut war. Das Moped lief beim Kauf nicht, aber gemäss Käufer lief es vorher. Das Moped lief nicht und wir wollten es als gemeinsames Projekt angehen. Jede Menge Arbeit ist seit dem reingegangen, denn wir habe die gesamte Verkleidung in Carbon nachgebaut Vor ein paar Wochen hatte ich dann keine Lust mehr und habe das Moped in die Werkstatt gebracht und siehe da: Werkstatt kann es nicht reparieren, weil sie wollen nicht mit CPI Kabelbaum und AM6 Motor basteln Also muss ich jetzt selbst machen. Meine Idee war nun die Original AM6 Zündung mit einer Ducati CDI mit Zündspule zu verbauen. Teile habe ich schon. Aus der AM Zündung kommen ja insgesamt 6 Kabel raus. Vier einzelne Stecker und zwei Kabel in einem Doppelstecker. Jetzt muss ich nur irgendwie hinkriegen, dass ich die Kabel mit dem CPI SM 50 Kabelbaum verbinde. Ich hoffe, dass mir jemand weiterhelfen kann. Vielen Dank im Voraus. Grüsse Marc
    1 point
  19. Och nö, der Einsteigerbereich ist schon überfüllt mit diesem Thema. Bitte SuFu nutzen. Geht ca 90 Tacho, HD musst anpassen wirst so 95 +/- brauchen Gruß
    1 point
  20. Wenn du ne Low-birne hammwillst dann würd ich den Yasuni R2 empfehlen. Uppervariante wäre für Beta ne Scalvini Birne passend. Gruß
    1 point
  21. Upper oder Lower? Also direkt für die Beta kenn ich jetzt nicht so viele Upper. Lower kannst dir einfach einen Minarelli am6 Lower kaufen Ich würd spontan mal sagen scr Racing Line wobei der warscheinlich etwas zu heftig wäre. Der SCR Handmade würde sicher gut passen. Lg
    1 point
  22. Ja diese Sunworld-dinger funzen schon echt gut. Weiß man nur selten wo der Billigvergaser wirklich herkommt. Leider gibt es inzwischen schon viel zu viele Labels um da den Durchblick zu behalten, gibts unter 100ten Namen. Daher lieber das kaufen was auch sicher taugt und bewährt hat. Gruß
    1 point
  23. Ich habe gute Nachrichten; Der Wechsel der Zündkerze konnte das Problem zwar nicht beheben, aber nach einem Telefonat mit dem freundlichen Vertragshändler gab es zwei möglich Fehlerursachen. Zum einen könnten die !drei! Katalysatoren welche sich im Krümmer befinden verstopft sein, da das Sekundärluftsystem beim Entdrosseln der CDI mit abgeschaltet wird. Die Lösung dazu wäre entweder eine Sport Auspoff montieren, oder den originalen Krümmer aufflexen, die Katalysatoren entfernen und anschlißend wieder verschweißen, da der originale Krümmer von Sherco 400 Euro kostet. Die zweite Mögichkeit wäre ein Problem im Vergaser, ich weiß nicht exakt woran es gelegen hat, aber nachdem ich den Vergaser und die Düse ausgebaut und gereinigt hatte, schnurrte die Sherco wieder wie man es sich nur wünschen kann. Vielen Dank für eure Ideen.
    1 point
  24. Rundschiber ---> Der Gasschieber(der den Durchlass verringert oder vergrößert) ist in diesen Fall Rund. Eigenschaften -> etwas mehr Drehmoment, verbraucht weniger Benzin, einfache Abstimmung, eher leise Flachschieber ----> Wie der Name schon sagt Gasschieber ist Flach(leichte Wölbung) Eigenschaften -> mehr Maximalleistung, verbraucht etwas mehr Benzin im Vergleich zum Rundschieber, etwas schwerer abzustimmen, sehr Laut und extrem cooler sound(meiner Meinung nach), sehr giftige Gasannahme LG
    1 point
  25. joa.. Pleuellagerscheint wohl ein Schwachpunkt bei den Dopplerwellen zu sein, hats in meinem Umfeld schon 2x zerlegt. Richtiger Pleuelabriss kan ich mir irgendwie kaum vorstellen?! und zu Stumpfabriss sag ich jetzt mal lieber nix. eigentlich empfehle ich für CPI/KSR Krempel grundsätzlich garnix, ausser den Saich zu verkaufen und irgendetwas mit Derbi oder Mina-motor zu besorgen. Aber Polini oder Metrakit hat sich bisher immer bewährt, das ist auf jeden Fall Qualität. Die Barikitdinger waren bisher eigentlich auch meistens ok. Und Malossi natürlich. Oder einfach ein gescheites Rennpleuel in eine alte Welle pressen ist auch immer ne gute Lösung, eigentlich sogar meine favorisierte. Es kommt aber anscheinend immernoch auch drauf an wer das Zeug am schluss dann verbaut. Da kann man's dann halt voll verbocken, auch mit der besten KW. Erstens mal vor dem Einbau immer trotzdem messen ob die Welle auch tatsächlich rund läuft. Und natürlich nie mit Gewalt einbauen. Und nach dem Einbau muss die Welle immernoch rund und leichtgängig/spannungsfrei drehen. Und natürlich nie mit Kolbenstopper arbeiten.. sonst wunderts mich garnicht dass die Motoren danach flöten gehen. edit: auch ganz krass und was ich nie verstanden habe: Die KW Lager erst auf die Welle ziehen und danach in dem Motor setzen. Sowas dämliches wird von "namhaften" LOL-tunern wie Gooseracing praktiziert.. da rollen sich bei mir die Zehennägel auf. Dann kann sich die Welle im Motor niemals wirklich setzen wenn das Lager erst in den Block kommt wenn die Blockhälften zusammen gesetzt werden... so ein Lager sitzt ja schon recht stramm im Lagersitz.. also dümmster Pfusch ever!! und sowas ist Österreichs größter Tuner..*hust** ..damit das halbweg vernünfig geht macht er anscheinend das Gehäuse sehr sehr heiss. Dass die Alulegierung dabei an Festigkeit verliert (am Lagersitz sehr wichtig) hat ihm evtl noch keiner gesagt. Also die jüngeren hier im Forum wissen es vll nicht.. aber ich hab schon echt viel Motorensalat in meinem Leben gesehen, vor allem bei Langstreckenrennen wo's mal mit Highendsemmeln 8 Stunden lang vollgas im Kreis geht. Da sammelt man innerhalb 20-25 Jahren schon ziemlich viel Erfahrung und weiß man dann was funktioniert und was nicht. Gruß
    1 point
  26. Achja, nochwas: Kolbenstopper sollte man übrigens keinesfalls verwenden, das ist die übelste Assikakkmethode die's gibt! Pfui deivel.. wieder so ne Gruselstory.. Gruß
    1 point
  27. kann nicht sein das ist eig ein PWK gasa LG
    1 point
  28. Ah fesch. 80/90 läuft erfahrungsgemäß besser drauf, habe ich getestet. Leider keine Dynoruns, nur per Gefühl aber da passt der 80/90 besser. Der 70/78 ist eher für hochgezüchtete 70ger
    1 point
  29. Ich würde dem Thread Ersteller einfach empfehlen mal den Auslass nen Millimeter nach oben zu fräsen, ggf noch nen gscheiten Kopf drauf. So macht man das. Nennt sich Tuning, echt oldscool, voll cool..
    1 point
  30. Bestell halt Ersatz bei Stein-Dinse. Gruß
    1 point
  31. Und, läuft die Möhre wieder? Gruß
    1 point
  32. Kann ja nicht sein.. Wenn es so wäre, also wenn alles so ist wie es sein sollte dann wäre ich jetzt nicht hier und würde dir erklären dass das nicht sein kann. Da hat irgend jemand rumgepfuscht, 100pro. Sonst gäbs ja kein Problem. Gruß
    1 point
  33. Lurchleberdüse. Auch Leerlaufdüse oder Nebendüse genannt. Ein kleines Messingglump in deinem Vergaser. Hauptdüse natürlich auch. Schraubst die Schwimmerkammer ab und machst da mal putziputzi reinireini den ganzen Schlabber weg. Diese Info kostet übrigens 5 likes für dich (du Seppel!) sonst kommst auf meine schwarze Liste und wirst ignoriert. Gruß
    1 point
  34. Kann es sein dass die Plastikkappe fehlt welche die Nadel fixiert?? Oder sonstwie falsch zusammengebaut? Anders ist das jedenfalls nicht erklärbar.. Gruß
    1 point
  35. Hab ich doch geschrieben: Zum f*cking TÜV verdammt nochmal, oder wie der Shiceladen bei euch in Ösiland halt sonst so heisst. Die stellen dir neue Papiere aus, keine "Einzelgenehmigung" Gruß
    1 point
  36. Ich kann dir sagen was das Problem ist: Pfusch vom feinsten! Ausserdem eine Verwarnung für deine Drei/Vierfachposts. Gruß
    1 point
  37. PVL oder MVT? edit: das Label heisst Kundo, nicht Kurdo.. vll findest dann auch Infos zu dieser Zündung. Gruß
    1 point
  38. und noch ein doppelpost- sorry 😉 das eigentliche problem (mangelnde batterieladung) hatte eine recht profane ursache.... durch einen herausgerutschten vorderen bremslichtschalter brannte dieses ständig. und das war zuviel für den ladeausgang des reglers, er schaffte es nicht, diese 21W dauerlast zu überwinden. auspinnen des anschlußsteckers des DC kreises am regler selbst, und dort dann messen, ergaben gesunde 14,4V beim weiteren checken fiel mir dann das unnatürlich helle rücklicht auf... gleichwohl hab ich jetzt den abzieher fürs polrad bestellt- bei der aufwendigen motorreparatur schenkte ich der lima wenig aufmerksamkeit, das hole ich jetzt nach. das polrad war damals eh nicht fest (und der keil abgeschert....), daher brauchte ich den bislang nicht.... gruß, stefan
    1 point
  39. Entweder ne Zweitschrift beim Generalimporteur anfragen, oder halt zum TÜV. Gruß
    1 point
  40. nach langer suche hab ich einen braubaren schaltplan für die Gilera GSM 50 gefunden. link: http://www.brommer-forum.nl/KB/u1743/1073331636.gif gruß, stefan
    1 point
  41. Mein Rat: Wenn dein Moped bereits 40tkm hält und es keinen Anlass für Reparaturen gibt dann einfach weiter fahren. Gruß
    1 point
  42. düse wird wsh ne 100er sowas rum fällig aber is von moped zu moped verschieden LG
    1 point
  43. Anleitung zum Vergaser abstimmen: In diesem Thread sollen Erfahrungswerte getauscht werden, um anderen Mitgliedern das Abstimmen des Vergasers zu erleichtern. Beispiel: Marke/Modell: zB. Aprilia Sx50 BJ: 2009 Motor: zB. D50b0 Vergaser: zB. Delortho PHVA 17,5 Sportluftfilter: ja/nein Düse entdrosselt: 92 Düse mit Italkit 74 Zylinder: 96 Bitte immer sämtliche Änderungen bzw das komplette Setup angeben! Original von Bounc3r, überarbeitet 2013 von Silver Shadow
    1 point
  44. Phillipp, bitte achte ein wenig auf das Threaderstellerdatum. Der letzte Post im Thread ist von 2013 Gruß
    1 point
  45. Hallo Zusammen, gibt es noch aktive Member aus dem Jahre 2010-2011? -paulpanzer -endgegner -dicka Im Oktober 2011 habe ich mich im Forum letztmalig aktiv gehalten. Aktives Tuning gibt es ja leider nicht mehr in dem Maße wie es „damals“ der Fall war. Hobbys gibt es gefühlt nur noch digital. viele Grüße an alle! FabFab
    1 point
  46. Ich würde mir ja echt wünschen, dass die Threadstarter auch mal mit einem Ergebnis rüberkommen und uns nicht alle dumm sterben lassen. Ist doch mit ein Grund, warum so viele Fragen doppelt und dreifach gestellt werden, weil einfach zu wenig Ergebnisse gepostet werden.
    1 point
  47. Danke, wie, reinige ich die? Einfach mjt Kompressor voll drauf jagen? Lg
    0 points
×
×
  • Neu erstellen...