Horenz Lartl

Mitglied
  • Gesamte Inhalte

    9
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Horenz Lartl

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. HABE DIE LÖSUNG!!! Ich bin einfach dumm.. Beim Zusammenbauen vom Motor habe ich das Primärzahnrad zu locker angezogen, beim 1. Start hart sich die Mutter dann in das Gehäuse gefressen und den Motor blockiert. Habe die Mutter richtig angezogen und bin jetzt 100km gefahren. Was ich daraus gelernt habe: Drehmomentschlüssel ist eine schöne Sache... Danke an euch alle und eure Tipps und ich hoffe das ihr nie einen Reiber habt. XD
  2. *hust goose racing hust* das erste Lager ist auch perfekt rein, das zweite beim 1. Versuch auch. Was soll ich den machen wenn das Lager auf halben Weg auf einmal steckt??? Ich glaube ja das ich das Lager nicht ganz eingeschlagen habe und wenn ich jetzt die Schrauben anziehe das Lager auf die Welle drückt, wenn ich die Schrauben lockere dann dreht sich alles wieder.
  3. Ich werd also schauen ob ich so einen Blockspalter bekomme, damit ich es ohne Hammer trennen kann, Soll ich dann das Lager veruchen ganz rein zu schlagen oder soll ich es rausschlagen und mit gefriertruhe, heisluftföhn methode einsetzen?
  4. Das werde ich versuchen, hab derzeit keine Zeit. Melde mich wenn es funktioniert hat. Kann ich die Lager entfernen ohne das Lager zu zerstören?
  5. Verstehe... Welche Werkzeug brauch i da?
  6. Ich glaub du hast da mehr Expertise Was soll ich jetzt tun?
  7. "unortodox", is untertrieben XD Eingeschlagen wurde nur auf dem Ausenring Meine Theorie is das i beim Einschlagen des Lager ned ganz eingschlagen hab. Wenn ich die Schrauben lös dann dreht sich auch alls wieder... Kann i den Motor nochmal spalten ohne die Welle und das 17mm lager (Getriebeseitig) zu zerstören Danke Lg Horenz
  8. Habe vor ein paar tagen meinen Motor gespalten und wollte eine Radical-KW mit 17 und 20mm Lagern verbauen. Spalten hat super funktioniert und das Getriebe basst auch. Ein Lager ist problemslos in den Block gerutscht das 2. musst ich einschlagen. Die Welle ist auch problemlos in die Getriebeseite gerutscht. Beim zusammensetzen der Hälften ist aber die zweite Hälte nicht ganz auf die Welle gerutscht, musste die Welle wieder rausschlagen und das Lager war hin. Neus Lager wurde gekauft und ich habe das Ganze nochmal mit einem Freund probiert. Wieder KW auf 0 Grad und Lager mit Block auf 150 grad. Diesmal ist die Blockhälfte wieder nur bist zur Hälfte auf die Welle gerutscht. Ich wollte die Welle schon wieder rausschlagen, aber er meinte wir sollen die Blockhälften einfach mit den Schrauben zusammenschrauben. Block zusamengeschraubt, Welle steckt. Setzschläge halfen, etwas aber nicht viel. Kupplung und Zündung drauft starten und Welle steckt nacht 30 sec komplett. Lässt sich garnicht mehr drehen und klemmt. Was habe ich falsch gemacht? Wie kann ichs beheben ? Danke im Vorraus bin am Verzweifeln XD