Jump to content

_Marv_

Mitglied
  • Gesamte Inhalte

    5
  • Benutzer seit

  • Letzter Besuch

Über _Marv_

  • Geburtstag 2000-06-11

Previous Fields

  • Fahrzeug
    Derbi senda sm
  • Baujahr
    2003

Profile Information

  • Geschlecht
    Mann

Letzte Besucher des Profils

85 Profilaufrufe

_Marv_'s Achievements

Einsteiger

Einsteiger (1/15)

0

Ansehen in der Community

  1. Ich habe mal ein wenig durchgemessen und ein paar Fotos gemacht. Stecker vom Schloss und Gleichrichter. Dann habe ich gemerkt das die Sicherung bei hoher Drehzahl durchbrennt. Die beiden Massekabel vom Baum gehen an das blaue vom Schloss. Auf dem blauen ist minimal ( im mV Bereich) Strom drauf aber nur bei hoher Drehzahl. Normal? Mein Schloss ist voll belegt und der Baum hat nur 3 Steckplätze belegt. Muss ich mir ein Schloss mit 3 schteckplätze kaufen? Hab ich dann noch Licht?
  2. Ich habe ein eine Gilera SDR 50 2003. Derbi senda ist ja baugleich. Am kabelbaum haben schon 50.000 Leute was dran gemacht und da kann ein neuer nicht schaden. Bis vor kurzem funktionierte nur das Licht vorne. Hab auch alles auf led umgebaut und eine 85 W lima. Hab den Zettel am Kabelbaum fotografiert.
  3. Natürlich hab ich Ahnung. Bin im Kfz Bereich tätig. Ja, ein Multimeter hab ich. Schaltplan auch von Google. Der einzige Unterschied ist der flache Stecker vom Zündschloss. Am kabelbaum gehen da nur 3 Kabel dran und vom Zündschloss sind alle belegt.
  4. Masse ist überall vorhanden und wenn ich den hauptstecker von der schaltereinheit abziehe und auf die einzelnen Pins Strom gebe dann leuchtet es aber immer mit dem rechten blinker
  5. Moin moin, ich habe mir vor ein paar Tagen einen neuen Kabelbaum eingebaut. Jetzt funktioniert nichts mehr außer die Hupe. Kein Licht, kein Blinker, keine leuchte im Tacho. Liegt es vielleicht am Gleichrichter? Da gibt es ja auch verschiedene Farben. Ich habe den schwarzen neu gekauft. Es ist fast alles neu gekommen. Bin ratlos und hoffe auf Hilfe...
×
×
  • Neu erstellen...