Jump to content

Raccoon

Mitglied
  • Gesamte Inhalte

    16
  • Benutzer seit

  • Letzter Besuch

Previous Fields

  • Fahrzeug
    Generic Trigger X50
  • Baujahr
    2008

Profile Information

  • Geschlecht
    Mann

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Raccoon's Achievements

Einsteiger

Einsteiger (1/15)

0

Ansehen in der Community

  1. Habe auf Falschluft mit bremsen Reiniger geprüft und eine Stelle gefunden die ich jetzt ausgetauscht habe, er läuft jetzt definitiv besser aber ich muss ihn immer sehr hoch ziehen von den Drehzahlen her sonst beschleunigt er kaum, berganfahren ist auch schrecklich da kann man lieber nochmal runter und mit Schwung hoch. Neu abgestimmt habe ich ihn auch, kann es an etwas anderem noch liegen?
  2. Habe auf Falschluft mit bremsen Reiniger geprüft und eine Stelle gefunden die ich jetzt ausgetauscht habe, er läuft jetzt definitiv besser aber ich muss ihn immer sehr hoch ziehen von den Drehzahlen her sonst beschleunigt er kaum, berganfahren ist auch schrecklich da kann man lieber nochmal runter und mit Schwung hoch. Neu abgestimmt habe ich ihn auch, kann es an etwas anderem noch liegen?
  3. Ich verstehe es selber nicht mehr, erst hat der Motor angefangen zu Bröööö beim Gas geben, Zündkerze ausgetauscht und er hat es nur noch bei sehr hohen Drehzahlen für 2 Tage gemacht, jetzt ist das Brööö Geräusch beim beschleunigen manchmal da manchmal weg. Aber wenn ich den Choke mitten in der Fährt vollkommen auf mache fährt er ganz normal nur geht langsam aus wenn ich nicht mehr beschleunige. Irgendwer eine Ahnung wieso das plötzlich so ist Es handelt sich um eine Generic trigger X50 mit vermutlich nur original teilen
  4. Update ich habe die Zündkerze ausgetauscht und nun läuft er in mittleren Drehzahlen gut, aber schon ab dem 2ten Gang mit voll Gas hört er einfach auf Gas zu geben und tuckert wieder, einen Gang runter schalten beschleunigen und wieder in denn zweiten schalten und es geht für einen Moment
  5. Zu erwähnen sei das ich von Anfang an ein Auge auf den ansaugstutz geworfen habe da der sehr porös aussieht und feucht ist, den ersetzt ich wenn das Teil ankommt aber ich wollte hier schonmal wissen ob es noch an was anderem liegen kann da das mit dem ansaugstutz die ersten Wochen und beim Vorbesitzer vollkommen gut lief
  6. Ja Ja Ja und Ja, Problem ist das es ein gebrauchtes Moped ist mit 19.000km runter, es hat die ersten Wochen gut gelaufen und jetzt ist es so mit dem Gas, der Auspuff ist original, von der Düse und Verfasserdrossel weiß ich leider nichts aber ich kann nur davon ausgehen daß es auch original ist da das Moped un die 55kmh fährt
  7. Wie der Titel es sagt würgt der Motor plötzlich beim Gasgeben ab, erst beschleunigt er dann tukt es nur noch und letzten Endes würgt es ab VID_20220102_152635.mp4
  8. Hab nochmal neu zusammengebaut und klappt jetzt alles, vielen Dank an euch ihr seid super Leute
  9. https://youtu.be/RPBi3bc40j0 Also ich habe alles wie in diesem Video gemacht nur der letzte Schritt also das spannen halt geht nicht, wenn ich alles so weit Spanne wie es soll und dann Versuche zu kicken bleibt er komplett hängen und bewegt sich in keiner Richtung, nachgesehen ob ich es zu fest gezogen habe hab ich auch schon aber nein sollte passen. Sonst wenn ich den nicht Spanne Krieg ich ihn damit an aber er bleibt halt unten und egal wo er steht dreht das Zahnrad die ganze Zeit durch
  10. Hm also habe jetzt alles zusammen soweit und er springt an, kuppelt und fährt perfekt, vielen Dank an euch dafür hätte ich nicht Geschaft allein. Der Kickstarter lässt sich aber nicht mehr spannen, gucke morgen wieso das jetzt ist, kann gut sein das die Feder zum Rückstellen verbogen ist weil ich sie falsch angebaut hatte.
  11. Ok Mutter ist weiter raus nun und der Pfeil sitzt an der richtigen Stelle, nun bewegt sich auch der Korb wenn man die Kupplung drück und der Kupplungshebel bewegt sich auch wieder zurück. Ist es aber normal das die reinschreiben und Trennscheiben der Kupplung nur teilweise mitgenommen werden wenn die Kupplung gezogen wird? Ansonsten schonmal vielen Dank an alle ich werde es gleich alles wieder zusammen schrauben und auffüllen dann wird getestet
  12. Ok Mutter hab ich Geschaft zu lösen und Markierung gefunden ich mach dann Mal weiter und sende gleich ein Update zur Situation
  13. Die Schraube in der Mitte ist sehr schwer raus zu bekommen. Ist das überhaupt die richtige oder ist die einfach wirklich so schwer zu
  14. Vielen Dank für alle Antworten, habe Kupplung am Hebel in die Mitte geschraubt, Flüssigkeiten ablaufen lassen und aufgemacht. Ich finde aber nur auf der Druckplatte eine Markierung und nicht am Korb selber auch auf denn rändern nachgesehen und nichts gefunden aber dort ist an einer Stelle eine "1005" eingraviert
  15. Hi danke für die Antwort und frohes neues, werde es heute versuchen, wo kann ich die Kupplung einstellen? Also abgesehen von am Lenker?
×
×
  • Neu erstellen...