Jump to content

Loki

Mitglied
  • Gesamte Inhalte

    2.124
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    50

Loki last won the day on August 7

Loki had the most liked content!

5 User folgen diesem Benutzer

Previous Fields

  • Fahrzeug
    CPI SMX 50
  • Baujahr
    2006

Profile Information

  • Wohnort
    Bottrop

Letzte Besucher des Profils

2.678 Profilaufrufe

Loki's Achievements

Valentino Rossi

Valentino Rossi (12/15)

159

Ansehen in der Community

  1. genau an der stelle war so nen "gummischlauch" mit winkel nach unten verbaut. den hab ich entfernt. wird irgendwo auch aufgeführt als "drossel 45kmh" gedanke war nun auf der linken seite ein identisches loch zu setzen. innen sitzt sonst nix mehr, nur noch der grosse filter auch im bereich bis zum vergaser ist bis auf die führung nichts verbaut. sicher ist der schlauch, der um das federbein geht nicht unbedingt optimal, aber da kann ich beim besten willen nichts ändern. aber sofern die luftzufuhr nun ein problem wäre, müsste die dann bei vollgas nicht noch mehr spacken?
  2. hier sieht man die öffnung vom filterkasten ganz gut. denke kastengrösse spricht für sich. muss sagen, mein opel kadett gsi hat keinen grösseren luftfilter verbaut...
  3. also meinst da ne separate bohrung setzen? zur not kann ich das ja auch immer noch abstopfen... leider sind die kästen gefühlt schwer zu kriegen...
  4. leerlaufdrehzahl dürfte ca 1700-1900 touren sein. am luftfilterkasten hab ich den ansaugschnorchel auf der rechten seite schon entfernt, die öffnung ist jedoch auch nur ca 25mm gross. (dachte da schon dran, eine solche öffnung auf der anderen seite des kastens auch zu setzen). neuer luftfilter liegt hier nun auch bereit, das is aber so nen recht grosser schaumfilter (identisch mit den beta rr50) aus dem leerlauf raus gehts an sich ohne grossartig gestotter so wie es jetzt ist. geh ich mit der ND grösser, hab ich da eher probleme. gemischschraube ist bei grösseren ND eher nur deko, änderte sich nix. das stottern ist vorallem ab halbgas. stecke ich da dann die nadel magerer, hab ich bei gleichbleibender gasstellung das gefühl, die kriegt nach kurzer zeit keinen saft mehr. reiss ichs gas auf, geht das ganze dann wieder von vorne los. gasannahme is da aber gut.
  5. ich versuch mal die fragestellung zu beantworten... mit 45-50er ND lief das ding wohl, aber in jeder situation zu fett. da müsste ich mindestens mit ner anderen nadel gegensteuern. bei kaltem motor ging die dann auch mit choke aus. ohne filter bzw mit offenem filterkasten ist die kiste unfahrbar laut. das ganze betrifft je nach bedüsung und nadel. also ob zu mager oder stottern. ein versuch wäre nun noch mit ner 45er ND aber dickerer nadel zu versuchen.
  6. grössere nebendüse hätte ich garnicht einstellen können. lief selbst auf grundeinstellung mit ner 40er deutlich schlechter. aktuell ist die weiter rausgedreht. die magert ja ab, je weiter ich reindrehe.
  7. so. ich reiss das mal wieder aus der versenkung. mit der 90er düse lief das ganze null... hab mich nun auf eine 95er eingeschossen, grösser stottert die kiste, kleiner müsste ich massiv mit der vergasernadel nachregeln. vergasernadeln kamen nun gestern, gefühlt dachte ich mir, gehst eine nummer dicker (w8), jedoch muss ich die so fett stellen, das ich an sich direkt die ab werk verbaute w7 lassen könnte. leider hab ich auch dann wieder das teillaststottern... stell ich magerer gehts so ca 10-15sek im teilgasbereich gut, dann fühlts sich wieder so an als wenn der sprithahn zu ist. fahre ich dann aber vollgas, läuft sie einwandfrei. also sprit sollte genug da sein. mir gehen langsam die ideen aus...
  8. respekt... da hilft selbst bissl haftstahl nimmer... hoffe das motorgehäuse hat nich auch noch was abgekriegt...
  9. etwas glätten und reinigen, so das sich nichnnoch was lösen kann.
  10. da is kein simmering, nur ein o-ring. wirklich öl sollte dort oben nicht anstehen, ausser die kiste liegt auf der seite bzw. wurde massiv überfüllt.
  11. viel mehr als überfüllt oder halt ein defekter wapu-simmerring wirds nich sein. würd dir mal empfehlen, den getriebeölstand zu prüfen. dafür ist auf der kupplungsseite im deckel die schraube. was drunter stellen. die kiste gerade stellen (nicht geneigt) und dann die schraube raus. korrekter stand ist normal, wenn nichts dort rausrinnt.
  12. @2Stroka, du hast vergessen das die nen geschmiedetes und gewuchtetes polrad hat und einen eingebauten DZB. insgesamt schön verarbeitetes teil. ich bereue den kauf nicht.
  13. denke das hängt vom einsatzgebiet ab. ich sehe in der millenium ne gute alltagstaugliche zündung als ersatz zur serie.
  14. und kannst noch einen saufen gehen. btw, die hat sogar eingebauten DZB MVT Millenium
  15. Loki

    Kühlung?

    wenn die kiste zu heiss wird, geht natürlich auch die leistung runter. um sicher zu gehen kannst dir ja ein richtiges thermometer in die zylinderhaube verbauen (koso z.b.) und dir damit die temperatur anzeigen lassen. was natürlich sein könnte, das dein (normalerweise) verbautes thermostat in der zylinderhaube ermüdet ist und nicht mehr richtig öffnet. schmeiss das dumme ding am besten raus. der kühlkreislauf ist an sich klein genug, das die kiste auch so schnell warm wird. ich fahre selber nen 80er zylinder mit grossem doppelkühler für ne ktm lc4, ohne thermostat. das moped ist relativ zügig warm und überhitzt nicht.
×
×
  • Neu erstellen...