D50Haza

Mitglied
  • Gesamte Inhalte

    12
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über D50Haza

  • Rang
    Einsteiger
  1. D50Haza

    Abstimmen

    Die erste war kaputt jetzt mit der neuen bin ich noch nicht gefahren.
  2. D50Haza

    Abstimmen

    Die ersta war kaputt jetzt mit der neuen bin ich noch nicht gefahren
  3. D50Haza

    Abstimmen

    Also ist es normal des ich den auspuff nach ein paar mal fahren auslähren muss ? xD Ich dachte vllt ist es das 2takt öl das ich benutze. Das der motor es nicht verbrennen mag. Würde ja gerne ein video schicken geht aber nicht ist zu groß 😅
  4. D50Haza

    Abstimmen

    Hey ^^ Ich habe wieder ein ”neues“ Problem. Sobald der Motor läuft rinnt öl aus den Auslass, Ich dachte zuerst es lag daran das der motor mal öl anziehen muss, da er ja neu zusammengebaut ist aber es wurde nicht besser. Dann dachte ich es ist die düse von 140 auf 120 aber die Düse war es auch nicht Es rinnt so viel öl das es sozusagen vom Auspuff wieder rausgeschossen wird und auch vom flansch über den motor rinnt. (Gemisch 1:50) Öl ist ganz schwarz und riecht neutral. Habe 750ml getriebeöl eingefüllt wird aber nicht sichtlich weniger. (Habe eine neue zündkerze die alte war kaputt) was kann es sein ?
  5. D50Haza

    Abstimmen

    ja aber wenn sie richtig schön warm gefahren ist, nimmt sie des gas net mehr schön an. Also wenn i in da 6 Fahr und dann ganz leicht gas gib passiert nix. (könnt aber auch daran liegen das mein Vergaser leicht schief ist.)
  6. D50Haza

    Abstimmen

    Ja woher soll i wissen wie es geht ? is mein 1es richtiges set up. Und mehr als probieren kann i net xD und wenns net besser wird frag i lieber. (Die düse war zu klein hab jetzt a 140er) ^^
  7. D50Haza

    Abstimmen

    jo bam set up aufbauen hab i ja kein problem gehabt flown etc. aber beim abstimmen was i net wie es geht Da ist fräsen einfach dagegen und Danke
  8. D50Haza

    Abstimmen

    Hey ich habe ein problem und zwar, bevor ich in den reso komme also unterturig fahre stottert die reim extrem. (88Bida, Bida iro, 28stage6 gasa und membran, 130er düse ) (Topf - Voca 80/90 cross carbon) Mein kerzenbild ist pervekt. Nadel rauftellen ?
  9. D50Haza

    kupplung funktioniert nicht

    Danke habs schon ^^
  10. D50Haza

    kupplung funktioniert nicht

    also was soll i da genau wo einhängen u find nix
  11. D50Haza

    kupplung funktioniert nicht

    Bitte nochamal für dumme ^^
  12. D50Haza

    kupplung funktioniert nicht

    Hey leute ich brauche unbedingt hilfe.Ich hab mir jetzt mein setup fertig eingebaut aber die kuplung will einfach nicht. Wenn ich die kuplung ziehe , ziehe ich den kuplungshebel am motor zwar aber es passiert nichts und der hebel zieht sich auch nicht zurück! (motor hat 2 wochen gestanden , polini kuplung neu) was soll ich machen ? (D50 motor) Danke im voraus.