Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'stottert'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

18 Ergebnisse gefunden

  1. Grüß euch, ich hab momentan ein Problem mit meiner: Aprilia sx 50 bj 2016 sportkrümmer 50ccm GG Zyli, hat jetzt ca. 500km oben Beim Einfahren lief das Moped noch ohne Probleme, ab und zu stottert sie da sie ein bisschen zu fett läuft. (Zk braun-schwarz) Erst bei ca 350km fing das eigentliche Problem an, die "Aussetzer". Wenn ich langsam beschleunige, bleibt das Moped quasi immer bei einer bestimmten Drehzahl "stecken", also es ruckelt halt extrem und kommt nimmer weiter rauf auf Drehzahl (egal ob Motor kalt oder warm). Wenn ich jedoch Vollgas gebe, beschleunigt sie komplett normal rauf. Woran könnte das Problem liegen?
  2. Moin, ich habe seit kurzen ein problem mit meiner Betarr50 bj 2011. Ich habe sie letztes Jahr im September gekauft und sie lief immer sehr gut doch seit kurzem wo ich wieder eine runde geballert bin stottert sie im hohen drehzahl bereich (1 - 3 gang) wenn ich von 4 gang höher schalten möchte zieht sie kaum voll durch sie wird langsamer und man muss runter schalten. Ich vermute mal das es am Vergaser liegen müsste. ich weiß aber nicht genau womit es zusammen hängt (düse,Gemisch etc.) ps: moped ist offen 70kmh
  3. zKiing

    Beta rr50 stottert

    Hallo, Ich fahre eine beta rr50 racing 2018 mit einem big one auspuff und einer 110er düse. Wenn ich sie in einem höheren gang fahre und vollgase gebe fängt sie untertourig vor dem resonanz bereich völlig an zu stottern vorallem beim bergauffahren! aber auch manchmal beim geradeaus fahren aber größtenteils nur bei bergauf und es ist richtig schlimm ich muss teilweile im ersten fahren weil sie im 2 schun anfängt stottern und komme manchmal bei bergauspassagen nichtmal rauf nur mit dem ersten. Das komische ist dass es vorher nicht war es ist einfach von einen auf den anderen tag gekommen. Ich fahre 11:62 übersetzung. An was könnte das liegen?
  4. D50Haza

    Abstimmen

    Hey ich habe ein problem und zwar, bevor ich in den reso komme also unterturig fahre stottert die reim extrem. (88Bida, Bida iro, 28stage6 gasa und membran, 130er düse ) (Topf - Voca 80/90 cross carbon) Mein kerzenbild ist pervekt. Nadel rauftellen ?
  5. Hallo, ich habe eine Aprilia SX50 und habe seit heute einen Gianelli Sportla. Im unteren Drehzahlbereich stottert sie und bergauf geht sie langsamer als vorher ohne Sportla. Im oberen Drehzahlbereich zieht sie relativ gut. Habe 98 hd. und 13er ritzl. Bitte um Hilfe !
  6. Servus Forum.. hät schon wieder ein anliegen Mein Moped stottert bei Vollgas im unteren Drehzahlbereich. weis net wirklich an wases liegt... Vergasernadl glaub ich nicht weil ich ja vollgas gebe. Hatte gestern ne 90er HD drin.. hat gestottert.. dann ne 88er.. hat gepasst... heute stotterts scho wieder.. Zündkerze ist Reh bis Hellbraun (glaub ich.. kanns nicht ganz definieren) Setup: Derbi senda xtreme 2016 voca rookie (lower) dellorto 17,5 (ori) a 88er HD + Voca Rookie kommt ma bissl mager vor aber es stottert und die Zündkerze passt (glaub ich).. pls help
  7. Seas, wie ihr an da frage schon sehts, kommt mei gilera smt 50 in 3-6. gang net bzw im 3. schwer in reso eini mei setup is: ori 17,5mm dellorto phva 88er Düse! Enox offen Malossi Sportluftfilter ZK is Rehbraun! Im 1.,2.,3., gang kummt sie zwar schun in reso aber stottert im 3. schun a bissl! 4. geht grade no mit extremen stottern 5. Nur mit choke, 6. auch! was kann i machen?? Viele sagen nadelclip aber i will net unbedingt mein gada ausbaun und zerlegen wal i was das i den nemma zambaut kriag! geht da no was mit düsen?? Sorry fürn langen text
  8. Hallo Leute, ich habe für mich ein nicht klares Problem. Bei meinen Waldwiesenmoped hab ich einen neu/alten Motor eingebaut. Zusätzlich hab ich eine PVL Innenrotorzündung eingebaut. Eigentlich wurden alte Teile, die bei mir herumliegen, verwendet. Ich muss zugeben das für mich so eine Innenrotorzündung "Neuland" ist. Ich bin gerade dabei den Motor abzustimmen. ( Vergasereinstellung). Sie spring ohne Probleme an. Und bei kurzen Gasgeben dreht Sie sehr nach meinen Geschmack hoch.^^ Wenn ich aber losfahre, stottert sie wild (nicht das übliche stottern bei zu fetten Gemisch) , kommt nicht gescheit in den Reso und wenn man danach vom Gas geht stirbt der Motor ab. Dann kann man kicken und Sie geht nicht sofort an. Die Zündkerze ist ölig- nass. Bei ihrem Setup handelt es sich um: Simonini 90cc hub 46mm 24mm PWK Vergaser ( HD 130) Selfmade Filterbox selfmade Membram (ori Membram bearb.) analoge PVL Innenrotorzündung ( ZZP auf ca. 2-2,2mm eingestellt) SCR Corse Handmade Low Das Kühlwasser verfärbt sich Schwarz wenn ich starte. Der Kühlwasserstand ist eigentlich normal immer gleich. Die Kopfdichtung war beim Einbauen Ok. Aber gehört auch schon zur älteren Generation... Wo vermutet ihr das Problem? Könnte es an einer defekten Zylinderkopfdichtung liegen oder an dem eingestellten Zündzeitpunkt ? Laut Umrechnung wären das ca. 21,5 bis 22° ZZP vor OT. Ist das Zuviel des Guten? mfg
  9. Hallo liebe Community Ich kenne mich bei Mopeds noch nicht so gut aus, deshalb benötige ich dringendst eure Hilfe. Ich habe eine CPI SM white Edition welche im Originalzustand ist. Mein Problem liegt darin, dass mein Moped immer stottert. Anfängen tut es bei ca. 7500 U/min - ca.8300U/min. Bin ich bei 8300U/min angelangt, geht sie perfekt bis ca. 10300U/min (Habe sie vor dem Stottern auf bis zu 11500 gedreht). Dann stottert sie extrem und die Geschwindigkeit inklusive Drehzahl geht langsam herunter. Vergaser habe ich bereits durchgeputzt, HD und alle anderen Düsen sind frei, Zündkerze wurde auch schon gewechselt, von einer NGK BR9ES auf eine NGK BR8ES. Bitte helft mir, denn da wo jetzt das warme Wetter kommt, sollte sie schon einwandfrei gehen.
  10. Hallo Also ich habe jetzt schon länger das Problem das mein Moped plötzlih ohne Grund zum stottern begonnen hat, ich hab dann nur mehr 1/4 Gas geben dürfen sonst wär sie mir immer abgestorben. Drehzahlen und Endgeschwindikeit waren auf fort. Ich habe zusätzlich zum Öltank noch ein bisschen Öl in meinen Tank gegeben, dass sie besser läuft. Ich habe meinen Tank aber schon völlig leer gefahren aber das Problem war noch immer da. Den Vergaser hab ich geputzt und Falschluft bekommt sie auch nicht. Düsen sind auch sauber! Heute habe ich mich an der Luftschraube herumgespielt und das Problem nur schlimmer gemacht. Jetzt dreht sie im Stand rauf, egal ob ich die Luftschraube oder das Standgase ändere, was kann ich noch machen? LG Austrian
  11. Hallo! Mei vergaser is ned richtig eingestellt weil es stottert immer beim anfahren und dreht im stand nicht sauber aufi. Standgas müsste passen und die düse auch. Was könnt ich machen damits wieder sauber rennt? Derbi senda drd xtreme Giannelli Plus vergaserdrossl entfernt 13:53
  12. Hallo liebes Forum. ein bekannter hat mich hierhin empfohlen nun zu meinem Problem. Eines morgens stieg ich auf mein Schätzchen und wollte losfahren ja nichts war... konnte sie treten wie ich wollte war sie an und ich gab Gas ging sie aus:/ nach 10 min lie sie dann... lief auch ganz normal.. nach der schule die gleiche Prozedur und sie lief... dann bin ich nochmal weg gefahren und dann gings auf einmal richtig gut.. und dann beim heimfahren geht sie schwer an 20 min hab ich gebraucht und die hohen drehzahlen waren ganz weg auch als sie warm wurde blieben sie in den ewigen jagt gründen.... nach knapp 2 km ging sie aus weil ich bergauf untertourig ewig vollgas geben musste im 4. gang bei 20 oder so.. schalte ich runter geht garnichtsmehr ist ganz leise die derbi und dann knatterts los wenn die niedrige drehzahl erreicht ist... nach 1 1/2 h heimschieben am nächsten tag auf fehler suche gemacht... habe dann mal die kerze raus gelassen und den luftfilter aufgeschraubt und dann lief sie alles zugeschraubt und los gehts ! nada immernoch schlecht:/ setup: alles ori bis auf den giannelli auspuff! lufteinlass hab ich bisschen offener gestaltet weil die rörchen mir ein wenig zu klein ausgeschaut haben der gia lief geil drauf! 1A sache knapp 2 wochen drauf gewesen.. habe aber erst nachdem die probleme auftraten die größere düse eingebaut 95er.... öl tritt auch aus aber nur direkt am motor-auspuff und aus dem esd tropft es... gemacht habe ich bereits: vergaser gereinigt, benzin abgelassen wegen wasser vielleicht, geprüft dass genug benzin durchgeht durch den unterdruckhahn, öl pumpe etwas niedriger gestellt, neue zündkerze (sogar die empfohlene im handbuch) und nachgesehen ob er falschluft zieht. auch hab ich den daumen mal auf die zündkerzen öffnung mit aller kraft gedrückt und dann kickstartertreten lassen konnte den finger nicht drauf behalten, zündfunke geprüft.... was noch zu sagen ist dass das schätzchen qualmt wie noch was... wenn ich sie stehen lasse und dann hochdrehe langsam den motor also ohne last im leerlauf dreht sie voll hoch (auf jeden fall höher als die grenze die ich sonst habe..)dann gang rein und nichts... dann gang raus drehen voll gas und sie dreht nur ein wenig höher und jault dann dh drehzahl runter ohne knattern dann wieder hoch mit kattern und dann wieder runter.. bin am verzweifeln ich hoffe ihr habt anregungen. ich hoffe es ist nicht die zylinderkopfdichtung.... eingelesen habe ich mich es gibt keinen google treffer den ich nciht gelesen habe auf den ersten 10 seiten.... alles gab keine lösung.... danke jetzt schonmal für die hilfe ihr seid meine letzte hoffnung ich möchte nicht in die teure werkstatt gehen.... falls es hilft kann ich auch in youtube n video machen wo ich des mal abfilme.... mfg
  13. Hallo leute... Hab a klanes problem... Nämlich wenn i mei moped im leergang raufdrehn lass stottert sie als hät ich an unabgestimmten dzb drin... auch beim fahren.. Kurz vorm reso stottert und ruckelt sie voll... Weiß jz grad nit ob ich meinem zündkerzenbild vertrauen kann... Außen leicht ölig innen braun... Was kann ds sein? :/ Wenns noch was wissen wollts fragts mi anfoch bitte ;( Setup: Tk chromado 19 er vergaser (90hd) Hatte vorher beim 16 er a 102 er drin...
  14. Hallo liebe 2 Stroker habe vor kurzem meinen Gaser gereinigt und seitdem läuft sie in höheren Drehzahlbreichen nicht gut also sie stottert. was kann das sein? o.O Muss ich umdüsen? Setup: 80ccm Malossi Mhr Replica 21er Gasa HD 95 usw. Danke im Vorraus
  15. Hallo, Ich habe ein Problem! Wenn ich mein Moped anstarte kommt ziemlich viel öl aus dem Auslass und Auspuff. Es dreht nicht richtig hoch und stottert. Ich bekomms mit Kickstarter auch nicht wirklich an.. nur anrennen. Was könnte da sein? Setup: Ori Zyli portet auf 186 17,5 dello g-box ori luffi malossi mmb barikit ass 98 düse 12:48 MfG
  16. Hi ihr alle, habe mal wieder ein Problem. Mein Moped ist früher locker im 5 Über den Acker bei uns gefahren. Aber jetzt habe ich das Problem das sie Nichtmal im 2 kommt. Wenn ich anfahre kommt sie überhaupt nicht und braucht ne ganze Weile bis sie gescheit dreht. Dann schalte ich hoch in den 2. und sie kommt wieder fast gar nicht. Das gleiche wenn ich fahre und kurz gas wegnehme,sie kommt wieder gar nicht. Sie fährt jetzt im 5. gerade mal 25 km/h,es waren sonst im 5. Gang so 60/65 km/h. Wenn ich sie anmache dann gebe ich gas und sie dreht auch hoch aber nehme ich kurz weg kommt sie fast garnet oder geht sofort aus. Ich habe meinen Benzin-schlauch schon durchgesehen der ist frei. Der Filter am Vergaser auch. Kerzen Bild konnte ich noch nicht nachsehen da sie ja net in Schwung kommt. Könnte mir irgendjemand helfen. mfg Paul
  17. guten tag, meine yamaha dt 50r stottert bei den ersten 2 gängen im höheren drehzahl, habe in vergaser genau eingestellt, also die zündkerze ist rehbraun, aber an was kann es sonst liegen? setup: 74ccm top performace 21er dellorto 95er düse malossi luftfilter malossi sportmembran turbokit sportauspuff polini kupplung stage 6 boost bottle 14:48 übersetzt
  18. also die tzr von mein bro hat was wenn mas anstartet rennts schön und wenn man fahrn will gleich nachn starten drehts nur bis 10k stottert dann magerts ruckl weiße ab und schießt bis dann ganz abmagert ^^ wenns die cdi is was i glaub dann hab i das problem das i ned was wo ich die her krieg