Melde dich an, um diesem Inhalt zu folgen  
CPI567

CPI SMX springt nicht mehr an, stirbt beim stehenbleiben ab

Recommended Posts

Hallo. 

Bin gestern mit meiner CPI SMX 50, 14.000 km (gekauft mit 5000) Baujahr 2012 gefahren. Auf gerader Strecke nachdem ich schon so 5 min gefahren bin “blockierte“ auf einmal der Motor und ich konnte kein Gas mehr geben. Beim Stehenbleiben starb es dann ab. Jetzt springt es nur mehr an wenn ich es anrenne und jedes mal wenn ich stehenbleiben will stirbt der Motor ab. Ansonsten fährt es sich ganz normal wie immer. Woran könnte das liegen? Will nicht unbedingt gleich in die Werkstatt fahren falls möglich. 

Danke und lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 11 Minuten schrieb CPI567:

Hallo. 

Bin gestern mit meiner CPI SMX 50, 14.000 km (gekauft mit 5000) Baujahr 2012 gefahren. Auf gerader Strecke nachdem ich schon so 5 min gefahren bin “blockierte“ auf einmal der Motor und ich konnte kein Gas mehr geben. Beim Stehenbleiben starb es dann ab. Jetzt springt es nur mehr an wenn ich es anrenne und jedes mal wenn ich stehenbleiben will stirbt der Motor ab. Ansonsten fährt es sich ganz normal wie immer. Woran könnte das liegen? Will nicht unbedingt gleich in die Werkstatt fahren falls möglich. 

Danke und lg

Es wird mit ziemlicher sicherheit ein reiber sein also zylinder runter und mal nachschauen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen