Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'cpi'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

156 Ergebnisse gefunden

  1. hab eine rieju rr 50 showa Gabel(gold) gekauft und die soll in Zukunft auf eine cpi, ich habe alles was zu der Gabel dazu gehört felge,bremse,gabelbrücke einfach alles passt die einfach so in den cpi/beta rahmen? wenn wir schon dabei sind welche Simmerringe brauche ich für die und was für öl soll rein ? Fahre viel durch wälder usw Und woher bekomme ich staubschutzkappen ?
  2. Jonas.L

    Zylinder einfahren

    Hi, Ich habe vor kurzem eine 50er airsal sport bekommen welchen ich jetzt mit einem enox bzw voca auf meiner Cpi Sm in Kombination mit einer 92er Düse fahre. Derzeit bin ich nur ~6km gefahren und muss morgen in die Nächste Stadt fahren inder die Polizei sehr genau Mopedfahrer kontrolliert. Deshalb die Frage kann ich mit dem Ori auspuff gedrosselt immer vollgas geben obwohl ich noch in der Einfahrphase bin? Ps. Ich fahr sicher nicht mit Sporti dorthin und ich weiß dass Cpi sch***e ist. mfg
  3. Hey Leute, ich habe in meiner CPI SM einen ori AM6 jetzt verbaut mit einem Athena 70ccm. Die Reduzierhülse die dabei war passt allerdings nicht auf meinen TurboKit RQ. Sie ist vom Innenmass zu klein. Jetzt habe ich keine alternative im Netz dazu gefunden da das Maß welches ich brauche ca. 28,5 aussen und 27,5 innen sein müsste. Der Pott passt gut in den Auslass, dichtet aber Aufgrund fehlender Hülse oder Dichtung nicht richtig ab. Ich hab ein Auspuffgummi aus gefräst, aber das ist dann wieder zu dick und passt nicht in den Auslass. Hat da schon mal jemand was gebastelt oder bleibt mir nur Firegum bzw. Gun Gum?
  4. Moin, ich habe bei meiner CPI SM 50 einen Gleichrichter von Naraku verbaut und die Kontakte entsprechend angepasst. Welches Kabel der Lichtmaschine muss ich denn am Gleichrichter (Bild blauer Punkt) anschliessen für den Ladekreis ?
  5. Gast

    CPI SM 50 überdruck im Motorgehäuse

    Hey Leute... neuer Tag neue Probleme..... Ich habe ja die Elektrik erneuert und dabei dann auch gleich einen CDI verbaut die bei 12000 rpm abriegelt. Nach dem ich gestern eine kurze Runde von 12km gefahren bin, habe ich das Moped abgestellt und wenig später eine Getriebeöl-Pfütze darunter gefunden. Mein Hinterrad ist auch voll gewesen.... man gut das ich mich nicht hingelegt hab. Gelesen habe ich das es 3 Möglichkeiten gibt woran das liegen könnte: 1. Zu viel Öl eingefüllt. -------- Unwahrscheinlich da ich damit schon länger rumfahre ohne Ölverlust 2. Simmering Kupplungsseite ------ Was sich mir allerdings nicht ganz offenbart da der Motor dann doch Getriebeöl ansaugen würde? 3. Simmering Wasserpumpe ------ ??? Gibt es sonst noch etwas wo dran es liegen könnte? Oder war es nur ein Zufall das mal wieder irgendetwas geschrottet wurde nach dem Einbau der neuen CDI?
  6. So Hallo Leute. Ich bin neu hier und habe ein Problem mit meiner CPI SX 50. Ab einer bestimmten Drehzahl, also ca. 4500 Umdrehungen, fängt meine Cross an zu stottern, sprich Zündaussetzer oder Fehlzündungen (kenn den Unterschied nicht wirklich) Als ich sie gekauft hab lief sie nicht, das lag aber nur an der Zk. Irgendwann hatte ich das Problem, dass sie nur bis ca. 4200 Umdrehungen drehte. Also hab ich mir die Lichtmaschine Mal angeguckt, sauber gemacht und eingestellt. Zwischendurch hab ich auch noch den Zylinder und Kolben gewechselt, da ich nur noch sehr wenig Kompression hatte. Mit dem neuen Kolben bin ich dann noch ca. 320km gefahren und dann fing sie an zu stottern und jetzt weiß ich nicht mehr weiter. Ich hab schon so einiges gemacht, ich Liste das Mal schnell auf. -Zündkerze gewechselt, die war nicht zu schwarz oder zu hell, also perfekt und einen Stabilen Funken hat sie auch. -Vergaser gereinigt -neue Lichtmaschine rein Nachdem ich die neue Lichtmaschine rein hab, lief sie ganz gut im Standgas und ich konnte sie im Stand auch ganz normal hochdrehen. Dann wollte ich eine Probefahrt machen und es war wieder wie vorher, also ab 4500 Umdrehungen fängt sie an zu stottern. Jetzt auch im Stand. Mit dem Einfahren des neuen Kolbens hab ich es nicht so ganz genau genommen und es könnte sein, dass ich den etwas überlastet habe, also mit 2 Personen bisschen im Gelände gefahren. Ich bin öfters eine Strecke von 30km gefahren und habe dabei die "Umdrehungsgrenze" nicht oder nur kurz überschritten. Vielleicht kann mir ja jemand helfen, der sich da besser auskennt😉
  7. Gast

    Masseproblem oder Tacho defekt?

    Hey Leute. Ich habe für meine cpi sm 50 einen neuen Kabelbaum gebaut und es funktioniert soweit auch alles. Mein Problem besteht darin, das wenn das Abblendlicht an ist, die Leuchte für Öl und Wasser mit angehen (schwach), schalte ich auf Fernlicht um funktioniert es korrekt. Ölstandsensor ist entfernt und das Kabel wurde auch nicht mit gezogen. Temp. Sensor steckt wie es soll. ------------------------------- Nun gibt es da ja nicht ganz so viele Fehlerquellen, denn Gelb geht ja vom Tacho zum "Licht" und in die linke Armatur. Grün geht vom Licht in die Armatur. Habe ich evtl. ein Masseproblem oder kann es sein das dass Tacho die Grätsche macht?
  8. ehelmreich

    Optik tuning

    Hallo ich habe eine Cpi sm 50 2010 und möchte optisch noch was machen. Sie ist jetzt weiß lackiert und hat ein paar blaue Elemente (Lenker, Fußrasten lackiert) möchte aber nicht 80€ für ein neues Dekor ausgeben. Was würdet ihr mir empfehlen?
  9. Hallo, ich habe eine CPI GTR 50. Denkt ihr der Vergaser ist passend für mein Moped?: https://www.zweiradteile.net/rollerteile/roller-motorteile/vergaser-ansaugsystem/vergaser-vergaserzubehoer/9237/tuning-vergaser-17-5mm-2-takt-mit-e-choke-fuer-keeway-cpi-explorer-generic-uvm.?sPartner=googleshopping&gclid=EAIaIQobChMIwsSF6uD47AIV2ACiAx3yYgvKEAQYAiABEgKrTPD_BwE Ich brauche auf jeden Fall einen ohne Drossel mit 17,55mm Durchmesser. Hier mein alter, den ich genauso gerne wieder hätte:
  10. Hey Leute, ich hab mir vor 3 Wochen einen neue Batterie gekauft und angeschlossen. Nach 2 Wochen Standzeit war diese leer gewesen. Beim Anlassen des Mopeds habe ich die Spannung an den Polen gemessen und festgestellt das die Batterie nicht geladen wird. Also habe ich eine neue Lima und Regler gekauft und verbaut. Trotzdem lädt die Sau nicht 😡 Des Weiteren ist heute 2 mal beim Beschleunigen das Tacho aus und wieder angegangen. Mein Rücklicht hat im Leerlauf und beim Gas geben auch zu wenig Saft so dass nur die mittlere LED Reihe leicht leuchtet. Betätige ich eine der Bremsen, leuchtet das Bremslicht wie es soll. Danach ist wieder finit. Zwischendurch geht mein Scheinwerfer vorne nicht nach dem Anlassen. Wenn ich das Moped dann ausmache und nochmal starte funktioniert er. Wo fängt man da an zu suchen und wo hört man auf?!
  11. Hey Leute, der Übersicht halber erstelle ich hier einen neuen Post. Das Moped läuft jetzt und ich bin vorhin eine Runde gefahren, als ich wieder zu Hause war habe ich gemerkt dass etwas unter dem Moped tropft. Öl tropfte von der Birne runter. Ergo ist der Krümmer am Auslass nicht richtig dicht. Ich muss dazu sagen das es meiner erster Pott ist zum Stecken. Wie bekomme ich den richtig dicht? Wie baut man den richtig an? Verbaut ist der Turbo Kit RQ Chrom Baja an dem RR 70ccm Stealth Grüße
  12. Hey Leute, ich habe heute meine neuen Kupplungsbeläge eingesetzt und ein neues Kupplungsseil verbaut. Nun ist es so das mir ca. 5mm fehlen vom Seil her Das heisst wenn ich es mit Kraft eingehangen habe, trennt die Kupplung einwenig so das ankicken nicht mehr möglich ist. Habe ich einen Fehler bei der Regelschraube am Korb verursacht? Zu weit eingedreht? Ich finde das der Ausrückhebel auch nicht so ganz ordentlich drin sitzt, aber anders lässt sich die Schraube nicht rein drehen. Grüße
  13. hat schon mal jemand eine hydrauliche kupllung getestet? Lohnt die sich? Wie fühlt die sich an? Besser oder eher schlechter für wheelies?
  14. Hi Leute, ich habe grade das Getriebe wieder zusammen gesetzt und anschliessend zum testen der Gänge die andere Motorhälfte mit 4 Schrauben angeschraubt. Das Getriebe schaltet (sofern die Zapfen an den Ritzeln passen) gut durch vom 1. - 6. Gang. Aufgefallen ist mir das die Ausgangswelle sich im 1. Gang am schwersten drehen lässt und beim 6. Gang am leichtestet. Ist das normal und hab ich jetzt einen Denkfehler? Ich habe die Fahrradschaltung (3 Gang) im Kopf wo es vom 1. (Leicht) - 3. (Schwer) geht. Vielleicht kann mich jemand aufklären und meine Denkblockade auflösen ^^ Grüße
  15. Hallo, Ich habe vor kurzen eine Beeline gekauft, die zu dem Zeitpunkt zwar ansprang, jedoch nicht auf Touren wollte! Als erstes reinigte ich den Vergaser was jedoch nicht brachte, habe ich alles andere ( Membrane, Luftfilter ) durchgecheckt, nichts! Ich hatte noch einen neuen CPI Vergaser zuhause den ich dann einbaute, und jetzt springt sie gar nicht mehr an! Das Moped hat einen sehr guten Funken und die Kerze ist auch komplett nass! Nochmal zusammen gefasst: Ich habe Benzin und Funken und sie springt einfach nicht an, macht auch keinen einzigen Huster!
  16. hab nu dank pfusch vom vorbesitzer verschlissene schaltklauen, das spiel in den wellen krieg ich in den griff, jedoch wird das nur halbgarer sche** werden. dank anderer bohrungen im cpi block kann ich die original minarelli-klauen aus "pressblech" nicht nutzen. die stifte auf denen die klauen laufen sind 12mm im durchmesser. leider sind die beiden schaltklauen der ausgangswelle auf die aussen dann das ritzel kommt beide mit anlaufspuren. diese würde ich gerne erneuern, überlege aktuell ob ich nun originalteile von cpi nehme (liege ich überm daumen bei ca 80 euro für beide) oder ob vllt sogar teile von piaggio passen könnten. die teile sehen zumindest optisch denen aus dem d50b0 sehr ähnlich. hat da evtl mal einer welche liegen und könnte da was messen? alternativ wäre ich natürlich über einen satz intakter schaltklauen auch dankbar gegen eine moderate gegenleistung.
  17. Jaky24

    Cpi Zündung spinnt

    Seit etwas längerer Zeit habe ich probleme mit meiner Cpi smx 50. Nach ca 5-10min. fahren fängt wahrscheinlich die Zündung an komische Dinge zu machen. Konkret heist das über 10.000-10.500 rpm geht der Motor aus und springt bei unter 8000 rpm wieder an. Ich bin mittlerweile komplett ratlos. Ich hoffe, dass mir jemand helfen kann.
  18. Loki

    Ruhestrom wie hoch?

    hab beim anklemmen der batterie gestern nen kleinen funken gehabt, zündung war aus. da ich einen digitalen tacho hab, ist mir klar, das dieser zum erhalt der daten etwas strom zieht. aber wieviel ist da normal? hintergrund ist, das ich dauernd die batterie leer habe und die extern laden muss. ladespannung passt, daher ist der regler nicht im verdacht. moped ist eine cpi smx
  19. Thomas.cpi

    cpi ideen ?

    Hallo! Ich hab eine Cpi sm 50 bj 2006 und bin mir nicht sicher was ich damit optisch machen kann. Ideen als Bilder wäre perfekt
  20. Ich weiß, es gibt ein paar Threads zu diesem Thema. Trotzdem sind die Antworten oft unnötig Würde gerne von CPI Fahrern mit Airsal 50 Sport Erfahrungen gerne folgende Infos haben -Ist der Auslass größer als beim Ori Zylinder? -Endgeschwindigkeit (mit Übersetzung) -Ab wann beginnt Reso / Drehzahlband mit einem Sportler und maschiert der Zylinder besser als mit dem Ori. LG
  21. also ich habe seit 2 tagen bei meiner cpi/beeline sx50 das problem, dass sobald das moped auf temperatur ist die drehzahl ständig fällt egal welcher gang und drehzahlbereich, wenn sie moch nicht auf temperatur ist läuft sie ganz normal
  22. so... bevor ich nun im winter den block spalte (vorallem weil ich gern dinge zuende führe, die ich anfange), wüsst ich irgendwie gern, was mich da erwartet. folgendes problem, ich hab beim anfahren im ersten gang ein extremes "rupfen" (kanns leider nicht anders beschreiben). es äussert sich so, das ich beim beschleunigen abrupten leistungsverlust habe sofort gefolgt mit vollem einstieg dessen. fast so als wenn man unkontrolliert kupplung zieht und fliegen lässt. das führt selbst bei nem mickrigen 50er airsal zu steigendem vorderrad. in allen anderen gängen kann man sauber rausbeschleunigen, lediglich im ersten ists so. weiterhin krieg ich ab und zu den ersten gang nur gefolgt von sehr viel krawall rein. klingt so, als wenn die zähne erstmal übereinander reiben. kann ich da mit nem getriebeschaden rechnen (und mir schonmal neue teile besorgen) oder könnts an der schaltwelle liegen (wobei ich dort leichtes seitenspiel habe und auch ab und zu der 6te nur mit nachdruck reingeht, also ich nochmal nachdrücken muss, da ich sonst im leerlauf lande) WAS wohl ist, das meine kupplungsscheiben und auch die federn am herstellerseitigen limit sind, sind nun auch das nächste, was neu kommt. bezweifel aber, das ich dadurch solche probleme habe.
  23. nb02

    Cpi sm50 springt nicht an

    Hab leider folgendes Problem: meine cpi springt je nach Lust und Laune mal an,mal nicht. Vergaser ist gereinigt, neue Zündkerze sowie chocker drinn und Kabeln müssten alle richtig verbunden sein. Sie springt manchmal einfach so an und manchmal nichtmal mit bremsreiniger als kleines Hilfsmittel. Anlaufen geht bei mir in der Straße leider nicht weil ich auf ner Hauptstraße wohn. Habts Ihr Vorschläge was ich noch machen könnt? Danke schonmal im Vorraus
  24. Hallo allerseits, Meine CPI lief ziemlich gut. 75kmh ca. Nur auf einmal kam eine art streifendes Geräusch, was nur manchmal kam, und es hört erst auf, wenn ich stehen bleib. Wenn das Geräusch kommt, ist es sehr laut was man aus ca 100m hört. wenn ich Kupplung ziehe und runter schalte, kommt ein Gang wo der Schalter für die Kupplung (unten) leicht vibriert und der Gang laut beim runter schalten ist. sobald der Gang unten ist hört es auf. Was könnte es sein? Bitte dringend um Hilfe!! 25468896-19DB-4CC9-9147-05D1FB039BD9.MOV
  25. Hallo, ich habe mir vor kurzem einen Airsal 50 alu sport gekauft und verbaut. Ich fahre ihn jetzt mit ori cpi sm auspuff und ori 16mm vergaser. Jedoch geht der zyli jetzt nicht so gut wie der originale. An was könnte das liegen. Moped dreht schön hoch jedoch ist bei ca. 7500 - 8000 rpm ende. Und irgendwie kommt es mir so vor das ich generell weniger leistung habe. Kann mir jemand weiterhelfen?