UMI

Mitglied
  • Gesamte Inhalte

    28
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über UMI

  • Rang
    Einsteiger

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Hallo, was verlangst du für den Auspuff? mfg
  2. UMI

    Zu mager?

    Deshalb mache ich alles lieber selber, habe 2-3 Monate gebraucht bis meine Derbi wieder ging. Hat sich gelohnt.
  3. Also zu meinem Problem. Ihr hattet recht, dass mein Roller einfach zu fett lief. Meine Vergasernadel war lose zwischen Feder reingelegt. Also so ein Anfängerpech. Mein Kumpel ist durch Diskussion mit mir drauf gekommen, dass die Nadel fest sein muss und ganz unten im Schieber unter dem weißen Plastikhalter für die Feder sein muss. Ihr habt alles richtig gemacht, aber dass konnte keiner wissen dass ich so blöd war um eine Nadel nicht richtig einzubauen. Kann es also sein, dass ich durch eine 98er Düse und diese falsch eingestellte(viel zu fett)Nadel einen Pleullagerschaden bekam? Ich denke Ja, weil es so geruckelt hat, das die Kurbelwelle dadurch sehr belastet wurde.
  4. Würde ich auch gerne machen. Muss gute Folie sein, um an alle Kanten zu kommen. Ein Heißluftföhn ist wichtig zu benutzen.
  5. UMI

    Welche düse

    Falls deine Derbi komplett entdrosselt ist müsste 98 passen, siehst du aber dann an der Zündkerze.
  6. Ich habe den Fehler endgültig gefunden. FINITO!!
  7. Hallo, hast du was heraus gefunden, warum er nicht den Berg hochzieht? habe dass selbe Problem
  8. Thema Kann geschlossen werden. Problem ist der Schwimmer, da der Schwimmerstand zu hoch ist und somit zu viel Benzin in den Vergaser kommt. Ich überbrücke es dadurch, dass ich die Nadel auf der obersten Kerbe setzte, so dass das Gemisch magerer wird. Das hat wahrscheinlich der Vorbesitzer auch gemacht. Mein Gott was für ein Pfusch. So viel Arbeit wegen so einer Kleinigkeit.
  9. Also hier ein Update: Wenn der Roller warm gefahren ist, dann ist der Zündfunke sehr schwach. Deshalb diese Aussetzer während der fahrt. Wenn ich die Kupplung während der fahrt halte, geht der Motor sofort aus. Wenn ich ein Gang anlege geht er wieder schwach. Was soll ich tuuun? Habe jetzt mal ein neues Zündkerzenkabel + Zündkerze bestellt
  10. Dann würde ich an deiner Stelle nachsehen, was für eine Düse du fährst und gegebenfalls den Ölpumpendeckel auf der rechten Seite mit den 4 Imbusschrauben öffnen um nachzuschauen ob die Kerben miteinander übereinstimmen.
  11. Hallo, was für eine Hauptdüse fährst du momentan?
  12. So, danke nochmals für deine Antwort. Ich bin jetzt bei der Düse 74 geblieben. Sie fährt jetzt sauber aber nimmt kein Vollgas an, heißt dass die Düse zu klein ist. Das Problem ist jetzt, das der Motor im Kalten Zustand gut läuft aber sobald er nach paar minuten warm ist, wird das Standgas so schwach, das er aus geht. Er geht auch wieder an aber hält sich so schwach. könnte die Zündspule sein, da sich der Widerstand durch die wärme verändert. Die CDI ist wahrscheinlich durch die hohen Drehzahlen gestorben, als ich das Blindrohr zugeschweißt habe. Lohnt sich eine Tuning Zündspule? Dort steht, man kann höhere Drehzahlen damit fahren.
  13. Ja habe ich. Sie geht aus wenn ich nicht mit Vollgas z.B. einen Hügel hoch fahren will. es dauert zu lange bis das Gas angenommen wird.
  14. Ich pack lieber mein CLS raus😎
  15. Also, keiner eine Idee? Dann kann das Thema geschlossen werden, da ich die Schrottkiste verkaufe.😭