Jump to content

Lasse2910

Mitglied
  • Gesamte Inhalte

    167
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    2

Lasse2910 last won the day on August 18 2021

Lasse2910 had the most liked content!

1 User folgt diesem Benutzer

Previous Fields

  • Fahrzeug
    Gilera SMT 70
  • Baujahr
    2003

Contact Methods

  • Website URL
    www.instagram.com/lasse_2910

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    Reken

Letzte Besucher des Profils

369 Profilaufrufe

Lasse2910's Achievements

Moped-Noob

Moped-Noob (2/15)

9

Ansehen in der Community

  1. Ich fahre auf einem ähnlichen Setup eine 75er HD, also auf jeden Fall kleiner
  2. Der Rookie ist besser, der geht richtig gut, hab den auf dem gleichen Setup
  3. Kannst du mir vielleicht ein Bild von deinem Abzieher schicken?
  4. Danke für die Antwort, die Welle soll danach auf jeden Fall wieder eingebaut werden
  5. Hab ich auch schon überlegt, wie mach ich denn die Schraube in der Mitte am besten?
  6. Moin zusammen, ich bin gerade am Motor auseinander bauen. Mit nem Gummihammer bekomme ich die zwei Hälften leider gar nicht auseinander. Die vernünftige Methode wäre ja mit so einem abzieher, den man auf der Zündungsseite reinschraubt. Hab ich von @andi schon gelesen und steht auch im Handbuch so. Gibt's die überhaupt zu kaufen bzw. was wäre die korrekte Bezeichnung dafür? Gruß Lasse
  7. Airsal 70 lohnt sich total, Hubraum ist nur durch mehr Hubraum zu ersetzen.
  8. Bei mir läuft's gut, kein Plan
  9. Du weißt schon, dass ein größerer Vergaser nicht direkt eine größere düse bedeutet. Mit 90 liefs viel zu fett, jz ist die Zündkerze braun
  10. Ich fahr auf nem ähnlichen Setup eine 75ger HS
  11. Ich tippe, dass das Relais kaputt ist
  12. Danke für die Antwort. Kann ich die Lichtmaschine irgendwie durchmessen, und wie viel Volt müssten da ca ankommen?
  13. Hey zusammen, bei meiner Gilera kommen gemessen nur um die 11 Volt Ladespannung an. Normal müssten es so 14V sein, oder? Deshalb ist die Batterie auch entladen und Blinker und Drehzahlmesser funktionieren nicht gleichzeitig. Woran könnte das liegen? Lichtmaschine? Den Spannungsregler hab ich schon gewechselt... Danke für eure Antworten!
×
×
  • Neu erstellen...