Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'annahme'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

1 Ergebnis gefunden

  1. Hi, bin heut endlich meine Derbi gefahren nachdem das mim Nummernschild ewig gedauert hat. Musste sie erstmal anrollen wegen der kälte undso was aber kein Problem war. Lief am anfang ein wenig stottert aber warm lief sie spitze. Als ich dann nach ner Stunde circa wieder heim in meine Straße eingebogen bin hab ich scheinbar in den ersten geschaltet aber nich schnell .. also war eh rechts vor links.. oder bin in leerlauf gekommen un hab zu schnell hochgedreht weiss nichmehr genau.. jedenfalls hat sie dann kurz von selbst gas gegeben un is mir dann iwie abgestorben. Danach is sie nichmehr ankickbar gewesen und beim anschieben nimmt sie im Gang gas an aber wenn ich die Kupplung zieh nichmehr. Als sie kurz wieder anzukicken ging hat sie dann im leerlauf hochgedreht wie blöde.. ausgemacht .. bisschen mit dem leerlaufdreher gespielt.. irgendwann gings grundlos aber jetz springt sie nichmehr an .. und eben beim anrollen wie beschrieben mit gezogener Kupplung keine Gasannahme . Woran könnts liegen habt ihr Ideen? Setup; alles Ori außer Krümmerdrossel Danke im voraus