Jack ONeill

Mitglied
  • Gesamte Inhalte

    8
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Jack ONeill

  • Rang
    Einsteiger

Previous Fields

  • Fahrzeug
    Derbi Senda X-treme
  • Baujahr
    2006

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    Hamburg
  1. Moin , natürlich lässt sich auch die höher legen...warum auch nicht ? Wie ? Ganz einfach...man kaufe einen höherlegungsatz => https://www.gearparts24.de/hoeherlegungssatz-motoflow:a3813.html <= und baut ihn ein...geht relativ leicht und schnell wenn man keine 2 linken hände hat....dieser wird einfach am unteren ende des Stossdämpfers in der Schwingenaufnahme eingesetzt und in der gewünschten höhe wieder mit dem dämpfer verschraubt.Nach erfolgreicher montage NICHT vergessen einen neuen Seitenständer zu montieren da dieser dann eventuell zu kurz sein könnte um das das Bike sicher abzustellen .
  2. Moin , da jeder Motor oder setup anders reagiert , kann die dies niemand direkt beantworten , da hilft nur ausprobieren bis die richtige Düse gefunden ist.Dies ist zwar etwas nervig und zeitraubend , aber denoch unumgänglich.Schau mal hier rein...das sind erfahrungswerte der user und könnte dir einen anhaltspunkt liefern =>
  3. Moin , komme aus Deutschland aber leider vom anderen ende so das ich so nicht helfen kann , aber eventuell könnte dir dieses video helfen =>
  4. Moin , also...wie sieht den dein ZK-Bild aus ? Braun,weiss,schwarz-ölig ? Könnte dann sein das sie zu fett oder zu mager läuft, bei zu fett eingestelltem vergaser kann es durchaus mal vorkommen das sie etwas mehr Öil verbrennt , also auch mal blauen rauch raus haut(hier gilt immer lieber zu fett als zu mager)....Zu deiner letzten frage : Ja auch das ist normal beim starten und losfahren , das liegt daran das die kupplung noch recht steif (kalt) ist einfach noch nicht warm genug ist um zu trennen, hier reicht das standgas dann nicht aus um den ruck des gangs zu verkraften...was sich dann legt sowie der motor warm ist , motor einfach etwas länger warm laufen lassen und mehrmals die kupplung ziehen und lösen bevor du den gang einlegst , ist nichts schlimmes , notfalls einfach ein klein wenig gas geben bei gezogener kupplung während des Gang einlegens...zum Tacho nochmal : Wie kommst du den auf die 15kmh differenz ? Mit Autotacho verglichen ? Auch hier bitte bedenken das ein Autotacho die geschwindigkeit anders berechnen als die Mopedtachos , es ist nicht ungewöhnlich das dein moped zum beispiel ca. 60 fährt laut deinem tacho , auf der rolle aber dann etwa 10 kmh mehr drauf hat...nicht alle tachos sind gleich , sie sind zwar geeicht haben aber verschiedene faktoren zur berechnung des tatsächlichen wertes inne Und wie immer => Alle angaben ohne gewähr
  5. Moin , wie immer => genaue Infos führem zum ziel.Wurde ein neues eingebaut , kommt es aus dem nichts usw usw.... Nichts desto trotz versuche ich es mal so zu helfen...für mich klingt es wie ein Massefehler , das heisst dein Bremspedal sendet IMMER den befehl zum bremslicht , heisst es ist hier irgendwo auf dem dem weg vom Pedal zur Birne ein fehler vorhanden. Kabel überprüfen auf risse , das pedal selbst mal prüfen ,ist rost vorhanden (Birnenfassung) für mich klingt es als würde dein rücklicht vom Pedal das dauerbremssignal senden.Das das licht mal flackert beim Gasgeben ist normal , liegt an der spannung der lichtmaschine.Hoffe ich konnte zur beseitigung helfen.
  6. Moin , was genau heisst das => doch leider wollte sie nicht richtig laufen <= hier wäre eine genauere beschreibung hilfreich. Es klingt für mich ehr nach verstellter zündung , da die kerze nass wird und sonst einen guten funken hat. Es wäre auch im bereich FALSCHLUFT möglich das sie keinen mucks mehr macht , also irgendwo undicht ist (membran,luftfilter,schläuche etc.) Möglich wäre auch das durch die Membran nun zuviel Benzin angesaugt wird und sie deshalb absäuft.In betracht würde ich auch die dichtungen rund um dem Zylinder einbeziehen , auch hier kann es sein das sie die kompression nicht erreicht die erforderlich ist. Und als tipp nebenbei , umso mehr Infos du uns gibst desto mehr können wir helfen ! Einen generellen Motorschaden kann auch ich hier nicht ausschliessen , es klingt denoch mehr nach verstellter zündungsanlage für mich.... hier könnte das eventuell helfen =>
  7. Moin , ich versuch dir mal zu Antworten (hab 20 Jahre erfahrung im 50ccm bereich bin jedoch kein experte). Also... Zu 1 : Ist normal im Winter da im Winter der Sauerstoffgehalt der umgebungsluft höher ist als im Sommer. Zu 2 : Eine gewisse vibration ist völlig normal , sollte es jedoch überhand nehmen dann mal die aufhängung des Motors überprüfen , hier könnten die Buchsen ausgeschlagen sein oder die verschraubung löst sich mit der zeit (hier einfach mal die verschraubung auf festigkeit prüfen) Zu 3 : Siehe Nr. 1 Zu 4: Nein nicht normal wenn es denn von dort kommt , ist ehr unwahrscheinlich da erst gemacht worden , ich tippe hier ehr auf lagerschaden der Kurbelwelle oder das ausrücklager der Kupplung, im Video ist dies leider nicht genau definierbar da man es so nicht lokalisieren kann. Zu 5 : Dichtungen des Zylinders defekt ? Falsche (zu viel Öl) mischung im Tank , Öl setzt sich gern mal ab sackt also runter zum Hahn bei selbstmischung , auch hier auf die genaue mischung achten. Zu 6 : Siehe punkt 1 : Zu 7 : Nein da hilft nur ein neuer Tacho. Zu 8 : Könnte auch hier am Sauerstoffgehalt in der Winterluft liegen. Zu 9 : Hier würde ich auf die kupplung oder einen getriebeschaden tippen , es ist durchaus normal das mal ein gang nicht wie gewünscht eingelegt werden kann wenn man zu hastig schaltet , hier hilft mehr ruhe nicht zu rabiat schalten. Hoffe ich konnte dir damit etwas helfen.
  8. Moin , schau mal hier => https://www.gearparts24.de/tachometer-koso-db01r:a9018.html