Jack ONeill

Mitglied
  • Gesamte Inhalte

    12
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Jack ONeill

  • Rang
    Einsteiger

Previous Fields

  • Fahrzeug
    Derbi Senda X-treme
  • Baujahr
    2006

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    Hamburg
  • Interessen
    Mopeds aller art und form
  1. Moin , vielleicht hilft dir dies weiter , Quelle Wiki : Gabelöl ist ein Hydrauliköl und Schmierstoff, welches in Teleskopgabeln von Zweirädern verwendet wird, wie bei Fahrrad-Federgabeln[1] und Motorradgabeln.[2] Es ist wie Motoröl in mineralischer,[3] vollsynthetischer[4] und teilsynthetischer[5] Form sowie in verschiedenen Viskositäten[6] erhältlich. Das Gabelöl dient zur Schmierung von Lagerbuchsen, Führungen und Federn sowie bei Gabeln mit Open-Cartridge-Systemen auch als Arbeitsfluid für den oder die ölhydraulischen Stoßdämpfereinsätze.[7] Die Dämpferwirkung einer solchen Telegabel lässt sich über die Viskosität des eingefüllten Gabelöles beeinflussen.[2] Es ist in Viskositäten von SAE 2,5 bis SAE 30 erhältlich. Bei Gabeln mit Closed-Cartridge-Dämpfern muss die Gabelölfüllung lediglich die gleitenden Bauteile schmieren, da die Dämpfereinsätze eine abgeschlossene, gesonderte Ölfüllung haben. Die Ölfüllung moderner Telegabeln befindet sich in den als abgeschlossenes Reservoir ausgebildeten Innenräumen der einzelnen Gabelholme. Die Abdichtung des Ölraumes (und ggf. auch Druckraumes bei luftunterstützten Federungen) nach außen erfolgt durch einen als Gleitringdichtung arbeitenden Wellendichtring zwischen den teleskopierenden Bauteilen. Da das Gabelöl altert und auch von Abrieb und durch die Gleitdichtringe eingeschleppten Schmutz und Feuchtigkeit beeinträchtigt wird, ist regelmäßig ein Gabelölwechsel nach Vorgabe des Herstellers durchzuführen.[8] Oft finden sich am unteren Ende der Gabel in der Nähe der Achsklemmung kleine Ablassschrauben für die Wartung. Sind keine solchen Ablassschrauben vorhanden und kann das Öl auch nicht durch die fußseitige Verschraubung der Dämpferkolbenstange oder Federdruckstange abgelassen werden (wie bei vielen Fahrradgabeln), müssen zum Ölwechsel die Gabelholme aus den Gabelbrücken ausgebaut werden (Motorrad) oder das Fahrrad muss auf den Kopf gestellt werden und das Öl durch die oberen Verschlussstopfen ausgegossen werden. Durch diese Stopfen erfolgt im Regelfall auch die Befüllung mit Frischöl. Die Füllmengen sind vom Hersteller vorgegeben und bewegen sich zwischen einigen Kubikzentimetern und mehreren hundert Millilitern, oftmals in abweichenden Mengen links und rechts aufgrund der unterschiedlichen Funktionen der Holme. Da die Menge des eingefüllten Gabelöls dafür ausschlaggebend ist, wie groß das zwischen dem Ölspiegel und dem Verschlussstopfen in den einzelnen Rohren vorhandene Luftvolumen ist, muss bei der Befüllung der Gabelrohre mit frischem Öl exakt nach Vorgabe gearbeitet werden, da dieses Luftpolster – einen meist vom Konstrukteur beabsichtigten – Einfluss auf die Federrate der Gabel hat. Bis in die 2000er Jahre wurde bei Motorrädern auch häufig Automatikgetriebeöl („ATF“) als Gabelölfüllung verwendet, z. B. bei vielen Honda-Modellen. Nicht alle Teleskopgabeln haben ein geschlossenes Ölbad und benötigen Gabelölfüllungen; einfache Mofa- und Moped-Teleskopgabeln werden oft nur gefettet, ebenso ist dies bei älteren Elastomer-Fahrradgabeln der Fall. Den simmerring solltest du dabei auf jeden fall durch einen neuen ersetzen. Eventuell hilft dir dieses video weiter , keine panik ist nicht direkt eine Malaguti aber das prinzip ist das selbe => https://www.youtube.com/watch?v=pUC6Jh1EjIg
  2. Moin , du solltest mal die Birne überprüfen ob diese eventuell defekt sein könnte. Am Blinker selbst gibt es meisst seitlich oder direkt im Blinkerglas eine kleine kreuzschlitzschraube , diese nach links herausschrauben und das glas entfernen dann die Birne selbst um eine halbe umdrehung nach links rausdrehen. Bei LED blinkern solltest du dir mal die verbauten wiederstände anschauen , diesen event.austauschen , auch hier könnte ein bruch im kabel vorliegen daher die kabel gleich mit prüfen. Zur not zu deinem kumpel fahren der dir das moped verkauft hat , der sollte wissen was für blinker du dran hast.
  3. Moin , du hast hier endweder einen gravierenden Massefehler oder einen bruch in einem der plus führenden kabeln , du solltest ALLE anschlüsse direkt überprüfen , sitzen die kabelschuhe richtig , sind die kabel in diesen richtig drin , sind die Masseanschlüsse oxidiert (grünlich) sauber schleifen und wieder anschrauben . Es ist unabdingbar das die masseanschlüsse DIREKT am Rahmen anliegen , hier kann schon ein farbrest reichen um eine störung zu verursachen. Einen Kabelbruch zu finden ist da etwas schwerer da dieser meisst nicht direkt sichtbar sein muss.Auch hier mal ALLE kabel absuchen ob diese irgendwo schwer geknickt sind oder schleifen könnten , auf beschädigung der ummantelung prüfen und ggf. isolieren. Anders wirst du dieses problem nicht lösen können , der hinweis mit der hupe weisst aber meiner meinung nach auf einen massefehler hin. Viel erfolg
  4. Moin , was genau heißt das => Sie ging nicht gut <= ? Hier wäre eine genaue beschreibung sehr hilfreich , desweiteren stellt sich mir die frage : Was für ein sprit hast du getankt ? Es wäre möglich das ein wackelkontakt an der CDI vorliegt , oder hier ein Kabel nicht richtig sitzt. (Die CDI ist die zündeinheit die den funken der zündkerze steuert und ist hinter der linken tankverkleidung zu finden , kleiner schwarzer kasten mit etwa 3-4 kabeln dran) Und zu guterletzt die Zündkerze befindet sich unter dem Tank und hat meisst einen schwarzen stecker drauf , diesen abziehen und die kerze linksherum rausdrehen , hier sollte ein 21iger maul oder ringschlüssel reichen. Wurde an der Derbi etwas umbebaut , am Vergaser , Zylinder , membranen , luftfilter usw ? Anhand deiner jetzigen fragestellung kann man leider nur raten und nicht wirklich helfen....
  5. Moin , natürlich lässt sich auch die höher legen...warum auch nicht ? Wie ? Ganz einfach...man kaufe einen höherlegungsatz => https://www.gearparts24.de/hoeherlegungssatz-motoflow:a3813.html <= und baut ihn ein...geht relativ leicht und schnell wenn man keine 2 linken hände hat....dieser wird einfach am unteren ende des Stossdämpfers in der Schwingenaufnahme eingesetzt und in der gewünschten höhe wieder mit dem dämpfer verschraubt.Nach erfolgreicher montage NICHT vergessen einen neuen Seitenständer zu montieren da dieser dann eventuell zu kurz sein könnte um das das Bike sicher abzustellen .
  6. Moin , da jeder Motor oder setup anders reagiert , kann die dies niemand direkt beantworten , da hilft nur ausprobieren bis die richtige Düse gefunden ist.Dies ist zwar etwas nervig und zeitraubend , aber denoch unumgänglich.Schau mal hier rein...das sind erfahrungswerte der user und könnte dir einen anhaltspunkt liefern =>
  7. Moin , komme aus Deutschland aber leider vom anderen ende so das ich so nicht helfen kann , aber eventuell könnte dir dieses video helfen =>
  8. Moin , also...wie sieht den dein ZK-Bild aus ? Braun,weiss,schwarz-ölig ? Könnte dann sein das sie zu fett oder zu mager läuft, bei zu fett eingestelltem vergaser kann es durchaus mal vorkommen das sie etwas mehr Öil verbrennt , also auch mal blauen rauch raus haut(hier gilt immer lieber zu fett als zu mager)....Zu deiner letzten frage : Ja auch das ist normal beim starten und losfahren , das liegt daran das die kupplung noch recht steif (kalt) ist einfach noch nicht warm genug ist um zu trennen, hier reicht das standgas dann nicht aus um den ruck des gangs zu verkraften...was sich dann legt sowie der motor warm ist , motor einfach etwas länger warm laufen lassen und mehrmals die kupplung ziehen und lösen bevor du den gang einlegst , ist nichts schlimmes , notfalls einfach ein klein wenig gas geben bei gezogener kupplung während des Gang einlegens...zum Tacho nochmal : Wie kommst du den auf die 15kmh differenz ? Mit Autotacho verglichen ? Auch hier bitte bedenken das ein Autotacho die geschwindigkeit anders berechnen als die Mopedtachos , es ist nicht ungewöhnlich das dein moped zum beispiel ca. 60 fährt laut deinem tacho , auf der rolle aber dann etwa 10 kmh mehr drauf hat...nicht alle tachos sind gleich , sie sind zwar geeicht haben aber verschiedene faktoren zur berechnung des tatsächlichen wertes inne Und wie immer => Alle angaben ohne gewähr
  9. Moin , wie immer => genaue Infos führem zum ziel.Wurde ein neues eingebaut , kommt es aus dem nichts usw usw.... Nichts desto trotz versuche ich es mal so zu helfen...für mich klingt es wie ein Massefehler , das heisst dein Bremspedal sendet IMMER den befehl zum bremslicht , heisst es ist hier irgendwo auf dem dem weg vom Pedal zur Birne ein fehler vorhanden. Kabel überprüfen auf risse , das pedal selbst mal prüfen ,ist rost vorhanden (Birnenfassung) für mich klingt es als würde dein rücklicht vom Pedal das dauerbremssignal senden.Das das licht mal flackert beim Gasgeben ist normal , liegt an der spannung der lichtmaschine.Hoffe ich konnte zur beseitigung helfen.
  10. Moin , was genau heisst das => doch leider wollte sie nicht richtig laufen <= hier wäre eine genauere beschreibung hilfreich. Es klingt für mich ehr nach verstellter zündung , da die kerze nass wird und sonst einen guten funken hat. Es wäre auch im bereich FALSCHLUFT möglich das sie keinen mucks mehr macht , also irgendwo undicht ist (membran,luftfilter,schläuche etc.) Möglich wäre auch das durch die Membran nun zuviel Benzin angesaugt wird und sie deshalb absäuft.In betracht würde ich auch die dichtungen rund um dem Zylinder einbeziehen , auch hier kann es sein das sie die kompression nicht erreicht die erforderlich ist. Und als tipp nebenbei , umso mehr Infos du uns gibst desto mehr können wir helfen ! Einen generellen Motorschaden kann auch ich hier nicht ausschliessen , es klingt denoch mehr nach verstellter zündungsanlage für mich.... hier könnte das eventuell helfen =>
  11. Moin , ich versuch dir mal zu Antworten (hab 20 Jahre erfahrung im 50ccm bereich bin jedoch kein experte). Also... Zu 1 : Ist normal im Winter da im Winter der Sauerstoffgehalt der umgebungsluft höher ist als im Sommer. Zu 2 : Eine gewisse vibration ist völlig normal , sollte es jedoch überhand nehmen dann mal die aufhängung des Motors überprüfen , hier könnten die Buchsen ausgeschlagen sein oder die verschraubung löst sich mit der zeit (hier einfach mal die verschraubung auf festigkeit prüfen) Zu 3 : Siehe Nr. 1 Zu 4: Nein nicht normal wenn es denn von dort kommt , ist ehr unwahrscheinlich da erst gemacht worden , ich tippe hier ehr auf lagerschaden der Kurbelwelle oder das ausrücklager der Kupplung, im Video ist dies leider nicht genau definierbar da man es so nicht lokalisieren kann. Zu 5 : Dichtungen des Zylinders defekt ? Falsche (zu viel Öl) mischung im Tank , Öl setzt sich gern mal ab sackt also runter zum Hahn bei selbstmischung , auch hier auf die genaue mischung achten. Zu 6 : Siehe punkt 1 : Zu 7 : Nein da hilft nur ein neuer Tacho. Zu 8 : Könnte auch hier am Sauerstoffgehalt in der Winterluft liegen. Zu 9 : Hier würde ich auf die kupplung oder einen getriebeschaden tippen , es ist durchaus normal das mal ein gang nicht wie gewünscht eingelegt werden kann wenn man zu hastig schaltet , hier hilft mehr ruhe nicht zu rabiat schalten. Hoffe ich konnte dir damit etwas helfen.
  12. Moin , schau mal hier => https://www.gearparts24.de/tachometer-koso-db01r:a9018.html