Sxlzstäbchen

Mitglied
  • Gesamte Inhalte

    901
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    18

Sxlzstäbchen last won the day on April 18

Sxlzstäbchen had the most liked content!

Ansehen in der Community

46 Sehr Gut

2 User folgen diesem Benutzer

Über Sxlzstäbchen

  • Rang
    Bullenmagnet
  • Geburtstag January 24

Previous Fields

  • Fahrzeug
    Gilera smt 50
  • Baujahr
    2015

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    Wien

Letzte Besucher des Profils

584 Profilaufrufe
  1. Es geht hier um 0w40 und nicht 10w40. 10w40 ist das Öl, dass im Handbuch von Piaggio drinnen steht und ist das optimalste laut Hersteller. Und wie man auf dem Foto sieht, ist 0w40 keines Wegs für Mopeds geeignet. Btw Motoröl = das Öl, das mit Benzin gemischt wird und Getriebeöl = das Öl fürs Getriebe
  2. Ist halt ein Getriebeöl für Nasskupplung. Viel falsch machen kannst du damit eh nicht, 10w40 wird eh bei den meisten Mopeds vom Hersteller verlangt
  3. Was genau fehlt dir? Gebrauchte Teile bekommst du in Facebook Gruppen wie MTCÖ MTCA usw.
  4. Auf https://m.gearparts24.de/ gibts eh Ersatzteile für die Verkleidung und Dekore. Sind zwar 0815 Dekore die jeder hat aber sie sind nicht so schlecht.
  5. Normal geht der Gia richtig bedüst schon um die 85 laut Tacho. Mit deiner Übersetzung. Ich zb hab eine 100er Düse drinnen und du hast schlicht und einfach viel zu mager bedüst und deswegen geht er auch nur so langsam
  6. Ist ja am Fahrrad auch nicht verboten und das schränkt ja auch nix ein... Ich wüsste nicht, was dagegen sprechen würde
  7. Kommt drauf an. Manche Sachen kann man ohne auch richten, aber wenn du nicht genau weißt was kaputt ist, wirst du denke ich nicht drum herum kommen. Ich glaub es ist hat der Schaltstern mit dem dazugehörenden Haken was. Das kannst du auch ohne Spalten und rausnehmen machen. Wenn die Welle was hat musst du ihn dann spalten
  8. Die Kupplung ist es auf jeden fall nicht. Das Problem liegt im Getriebe, ich nehme mal an die Schaltwelle oder dieser Haken, der sich in einem Teil einhängt und es dann nach vorne zieht. Und wenn der Haken nicht greift, dann ziehts das Ding nicht vor und dann schaltets auch nicht. Ich glaub einige andere im Forum kennen sich besser aus aber es ist mal ein Anfang
  9. Die Halterungen sind selber gemacht. Gibt auch paar Leute, die die fertig verkaufen, aber in Shops gibts die so glaub ich nicht. Und normalerweise passen die ori Blinker und Rücklicht drauf
  10. Irgendwas stimmt da nicht. Du brauchst: eine Racing CDI, einen entdrosselten Auspuff unf eine passende Hauptdüse. Wenn deine trotzdem 60 geht, hast du einem der 3 Sachen was falsch gemacht
  11. Ja dann hast du falsch umgedüst weil dann sollte sie schon gut 75 rennen
  12. Wenn dein Auspuff entdrosselt ist, hast du was falsch gemacht. Wahrscheinlich falsch bedüst
  13. Bringt bissel was aber die passen nicht aufeinander. Also du müsstest die Löcher korrigieren. Ich würde einfach den vom Radical nehmen, das bissel lohnt sich nicht
  14. Schau dir auf Youtube das Vergaser abstimmen Tutorial von Gearparts an, da wird das sehr gut erklärt