Mike21

Mitglied
  • Gesamte Inhalte

    67
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0 Neutral

Über Mike21

  • Rang
    Moped-Noob

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Okay danke bestelle mir eine neue
  2. Ja ich weiß eh nur die feder ist wie geschrieben ziemlich kaputt! Ich drücke ihn sicher ganz nach oben!
  3. Das mit dem 2. Thema tut mir leid dachte der erste hat nicht funktioniert da ich es nicht mehr gesehen habe! Das Problem tritt nicht immer im gleichen Gang auf 1 bis 2 funktioniert normal immer oben passiert es oft.
  4. Ich mir einen Motor gekauft habe und mit diesem öfters einfach ins leere schalte! Habe die schaltwelle kontrolliert jedoch scheint die in Ordnung zu sein. Hat jemand eine Ahnung was das sein könnte? Die kleine feder auf der schaltwelle ist ziemlich hinüber, könnte dies das Problem sein? Die Feder auf dem Bild! Ein Freund meint es ist die schaltwalze kann das sein? Bitte um schnelle Hilfe!
  5. Hallo Leute habe die Sufo schon durchgesucht aber nix auf meine Antwort gefunden. Deswegen habe ich den Thread eröffnet! Meine Frage ist das ich mir einen Motor gekauft habe und mit diesem öfters einfach ins leere schalte! Habe die schaltwelle kontrolliert jedoch scheint die in Ordnung zu sein. Hat jemand eine Ahnung was das sein könnte? LG Michael PS diese feder ist ziemlich hinüber kann dies das Problem sein? Bitte helft mir bin echt am verzweifeln
  6. Beta hat ori ja schon 90 drinnen ein Freund fährt entdrosselt 108er Düse
  7. Musst auf gp24 schauen da steht die höchste Stufe der cdi die habe ich genommen. Ansonsten gleich wie du Vergaserdrossel draußen und 96er HD dann sollts mit ori Übersetzungen 68 laufen!
  8. Kannst a normales Kabel nehmen das du an dem Kabel der cdi fest machst!
  9. Hab ja mir das gleiche gedacht aber alles über 98 war zu fett bei meinem ori 17.5 Gaser
  10. Es gibt an der Batterie zwei Anschlüsse einmal rot das is plus und einmal schwarz das ist minus du musst ein Kabel mit dem schwarzen pol an der Batterie mit der cdi verbinden dann geht es👍
  11. Ich habe die gleiche cdi und das gleiche moped! Du musst das kabel von der cdi auf Masse legen, das machst du am besten in dem du ein Kabel vom Masse pol mit dem Kabel von der cdi verbindest! Ich hoffe jetzt weißt du was ich mein! LG Michael
  12. Für Euro 4 mopeds gibt es leider noch keinen dzb!
  13. Habe das Problem auch gehabt da man mit dem Rahmen nicht genug Masse zusammenbringt! Ich habe das Problem gelöst indem ich ein Kabel vom Masse pol an die cdi gelegt habe! LG Michael