Recommended Posts

Hallo! Ich habe eine Rieju MRT Pro. Ich habe bereits einen voca worriar gekauft und einen 19mm Dellorto phbg black edition Vergasser eingebaut. Trotzdem nur 57 max speed :(  ich habe bereits den händler kontaktiert der mir gesagt hat, dass eine elektronische drossel eingebaut ist. Ich wollte fragen wie ich diese entfernen kann . Bitte zm Hilfe ! und Danke im vorraus . 😉 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb LoveMyCity:

Ja aber woran liegt es dann ? 

Ähhm ich habe das hier nie in den thread geschrieben .....

Warum zitierst du hier was aus nem anderen thread ?????

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb LoveMyCity:

Hallo! Ich habe eine Rieju MRT Pro. Ich habe bereits einen voca worriar gekauft und einen 19mm Dellorto phbg black edition Vergasser eingebaut. Trotzdem nur 57 max speed :(  ich habe bereits den händler kontaktiert der mir gesagt hat, dass eine elektronische drossel eingebaut ist. Ich wollte fragen wie ich diese entfernen kann . Bitte zm Hilfe ! und Danke im vorraus . 😉 

 

Du hast vermutlich eine Moric-CDI, schau bitte mal nach. Das ist ein schwarzes Kästchen, das (u.a.) mit der Zündspule verbunden ist. Da sollte in Großbuchstaben "MORIC" draufstehen. ;)

 

bearbeitet von Paul_

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 39 Minuten schrieb Paul_:

 

Du hast vermutlich eine Moric-CDI, schau bitte mal nach. Das ist ein schwarzes Kästchen, das (u.a.) mit der Zündspule verbunden ist. Da sollte in Großbuchstaben "MORIC" draufstehen. ;)

 

da steht aber nix drauf oder es ist das falsche 

 

38392E70-8708-4DC0-AA15-57E3FF67CE4D.jpeg

C2A1864D-E70F-42D2-B33C-F8658CB4021F.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist die Zündspule - Verfolg weiter, wo die dranhängt, dann solltest du als nächstes die CDI finden! :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 7.2.2018 um 18:09 schrieb LoveMyCity:

Also es gehen 3 schwarze kabel zu drei verschiedenen sachen 

D3848EF5-FC37-4F53-B43A-A62BFD45F37D.jpeg

605C4295-121E-4C6F-A7E8-F4057CD42D00.jpeg

 

Am 7.2.2018 um 03:11 schrieb Paul_:

Das ist die Zündspule - Verfolg weiter, wo die dranhängt, dann solltest du als nächstes die CDI finden! :)

??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das obere Ding auf dem ersten Bild ist ein Kondensator, das untere der Spannungsregler. Ob das Ding auf dem zweiten Bild deine CDI ist, kann ich dir so nicht sagen, da ich dein Moped leider nicht auswendig kenne... ;)

 

Mach mal bitte ein Foto von dem Ding auf'm 2. Bild, sodass man es genauer erkennt (evtl. ausbauen)!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 7.2.2018 um 18:09 schrieb LoveMyCity:

Also es gehen 3 schwarze kabel zu drei verschiedenen sachen 

D3848EF5-FC37-4F53-B43A-A62BFD45F37D.jpeg

605C4295-121E-4C6F-A7E8-F4057CD42D00.jpeg

Beim letzten Bild im Hintergrunnd, bei dem lila stecker ist die CDI, diese entdrosselst du indem du mit einem 4mm Bohrer durch die Kerbe links oben in der Ecke bohrst. Danach wasserdicht mit Heißkleber verschließen und fertig. 20180419_182246.thumb.jpg.bb5cf55046bf73ca3447a55bb919447d.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe durch diese Kerbe gebohrt und dann wieder mit Heißklebepistole verschlossen. Hat leider gar nichts gebracht. Hab ich etwas vergessen oder falsch gemacht? Bitte Antworten falls das noch jmd sieht.😅

bearbeitet von riejumrt50boy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 55 Minuten schrieb riejumrt50boy:

Ich habe durch diese Kerbe gebohrt und dann wieder mit Heißklebepistole verschlossen. Hat leider gar nichts gebracht. Hab ich etwas vergessen oder falsch gemacht? Bitte Antworten falls das noch jmd sieht.😅

--- mein fehler, sorry haha

bearbeitet von Sxlzstäbchen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb riejumrt50boy:

Weißt du woran das liegen könnte, dass sie gleich fährt als zuvor?

Sorry, von sowas hab ich echt keine Ahnung... oder generell von Riejus hab ich wenig Ahnung. Hab da was falsch verstanden, hab meinen Beitrag eh schon bearbeitet

bearbeitet von Sxlzstäbchen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

vor 46 Minuten schrieb Sxlzstäbchen:

Sorry, von sowas hab ich echt keine Ahnung... oder generell von Riejus hab ich wenig Ahnung. Hab da was falsch verstanden, hab meinen Beitrag eh schon bearbeitet

Ok, trz danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Lädt...