D4Tw33K4ZZ

Mitglied
  • Gesamte Inhalte

    57
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    1

D4Tw33K4ZZ last won the day on June 7 2015

D4Tw33K4ZZ had the most liked content!

Ansehen in der Community

2 Neutral

Über D4Tw33K4ZZ

  • Rang
    Moped-Noob
  • Geburtstag 1998-07-31

Previous Fields

  • Fahrzeug
    Aprilia RS 50
  • Baujahr
    1998

Contact Methods

  • Website URL
    https://www.facebook.com/tobias.imzockerland

Profile Information

  • Geschlecht
    Mann
  • Wohnort
    baden württemberg, ostalbkreis heidenheim

Letzte Besucher des Profils

1.143 Profilaufrufe
  1. naja der tacho geht bei der 2004 er variante nurnoch bis auf 80, da die nadel senkrecht nach unten gestanden ist und meine freundin die rs 125 mitm rotax 122 motor fährt (gedrosselt auf 125cc schafft sie 140) ich ihr aber immer bei vollgas drangeblieben bin denke ich wohl so 130 warens schon, war ein 14 er ritzel. gut kann mich auch täuschen der tacho ist eh nie wirklich so genau besonders bei den geschwindigkeiten... am zzp habe ich noch nichts verstellt der ist noch original, hätte ich allerdings auch machen können wäre vorteilhaft gewesen... verbaut ist ein 28mm flachschieber mit powerjet f
  2. grauguss darf's sein, werd den bock komplett zerlegen dann ne rennkurbelwelle rein ausgleichswelle raus, verstärkte kupplung mit mehreren lamellen als ori und und und, das wisst ihr sicherlich ja alle selber... ich such nur was das leistungsmäßig in dem bereich vom 80cc airsal alu racing anzusiedeln ist darf gern auch grauguss sein, wie gesagt budget ist halt nicht endlos offen, gruß
  3. hm.. da das gewinde zu kurz war ist mir erst heute nach ausbau bei der fehleranalyse aufgefallen dass das nicht die richtige zk sein kann... also kann man recht sicher sagen, dass die zk geschmolzen ist? deshalb hab ich ja hier gefragt den so weiterzunutzen könnte gehn hatte auch nen reiber mit abgeplatzter schicht bei nem 70cc racing von airsal auf meiner alten rs und es ging einwandfrei, aber das ist halt schon nochmal heftiger... gibts da günstige alternativen zu? also nen satz von metrakit oder sonstwas bei ca gleicher leistung, nur halt billiger ist da was bekannt? werde jetzt den motor m
  4. B6HS ich schätze falscher wärmewert...? da ich ja nich gerade der größte noob bin beim AM6 frag ich mich von was kommt das denn? ich kann mir nur ne geschmolzene zündkerze vorstellen dass flüssiges metall nen reiber verursacht hat... oder nicht? und ja da ist beschichtung abgeplatzt... deshalb frag ich lieber mal, riskieren oder schmeissen bevor halt gleich alles hin ist im motor
  5. ps der kolben ist an 2 stellen angeschliffen da ich bereits versucht hab den kolbenring herauszuholen
  6. nabend, bin gestern gefahren waren so ca. 120km/h (ging bis 140 km/h) und auf einmal knarrzt es kurz und totenstille... gut an ne krauzung rausgerollt, kurz georgelt und keine kompression... FU*#! das ding ist, der zylinder war komplett neu, ca 600km gelaufen (gemischschmierung zum einfahren schön 1:50 und gut vorm fahren durchgemischt)... jedenfalls in voller lederkombi bei mittagssonne 12km bergauf bergab heimgeschoben für 2 stunden... heute ausseinandergenommen (zyli runter mehr nicht) und was seh ich da? die zündkerze hat schmelzspuren...? sieht aus als wär sie geschmolzen, und aufm k
  7. naja hat sich scheins erledigt... hab die pause durchgeschraubt, und dabei den benzinfilter raus da war dann doch schon ne ordentlich große luftblase drinnen... jetzt geht es erstmal soweit wieder
  8. bin heute zur arbeit gefahren (ca 1.5km liegt nicht weit entfernt, war halt spät drannen) und da ist mir das moped auf der dreiviertelstrecke ausgegangen. bin gefahren auf einmal 0 leistung mehr, vollgas geht sie sofort aus bzw nimmt rapide drhezahlen ab, im standgas läuft sie gerade noch so ein bisschen weiter geht dann aber auch aus. wenn ich das licht ausschalte(dass kein elektrischer widerstand erzeugt wird um die lichter anzutreiben also der motor leichter und schneller dreht) und dann neu starte, orgelt sie ca 10 sek. springt dann aber an. kommt erstmals schlecht auf drehzahlen aber dann
  9. gerne, ein feedback was es war wenn es gelöst ist wäre super für zukünftige mit demselben setup und problemen wie bei dir wird sicher noch vielen in zukunft helfen! (tuner müssen zusammenhalten die eine hand wäscht die andere! ) du kannst ja auch probieren wie sie läuft wenn du bei warmen motor den choke ziehst und auf den motorlauf achtest, wirds schlechter wirds wohl ne zu große, und bei besserem motorlauf ne zu kleine düse sein, ist aber nur ne art zu schauen in welche richtung man gehen könnte vom bedüsen her
  10. hatte damals bei meiner alten beim 70cc airsal alu racing und 21mm rundschieber von dellorto ca ne 100er drinnen sowas in dem dreh... hatte aber den turbokit road r auspuff drannen... putz die zündkerze mal mit ner drahtbürste sodass sie schön neu aussieht bzw einfach sauber ist, fahr ein paar kilometer bzw 10 mal um den block und schau dir die zündkerze an: schwarz bzw verrußt: kleinere düse (zuviel spritt im zylinder) ist sie weiß schnellstens ne größere düse rein (zu mager und zu wenig benzin gefahr vom fresser/klemmer oder loch im kolben! ) wenn sie rehbraun ist liegt es an was anderem da
  11. das mit den dämmmatten werde ich heute direkt mal versuchen haben sowas im geschäft sogar da! mit dem schlauch meinst du, dass der dickere schlauch im inneren vom luftfilter angeklebt wird? und danke für den tipp
  12. hochschalten: gas geben bis zum gewünschten zeitpunkt an dem geschaltet werden soll, den schalthebel nach oben drücken also druck anlegen, soviel wie beim normalen schalten ca. immer nötig ist um den nächsten gang einzulegen, gashahn komplett zudrehn oder "fatzen" lassen, durch die abrupte leistungsabnahme geht die spannung auf den getriebewellen und schaltgabeln und der walze flöten, schwuppdiwupp rutscht der nächste gang rein und direkt wieder gas geben. hört sich kompliziert an aber wenn mans 10 mal gemacht hat ist es ein kinderspiel und (wenn der resobereich nicht zu hoch liegt) auch sehr
  13. ohje ist schon lange her aber wer weiss villeicht hilfts dir ja doch noch... die analoge drehzahl bekommst du aus der rechten motorseite (wenn du auf dem bock sitzt so meine ich die seiten aus gesehen) da ist einmal der öl einfüllstutzen und etwas weiter oben, nahe am zylinder (solange da nichts verbaut ist) normalerweise ein schwarzer "stöpsel" bzw abdeckplatte mit einer schraube die das ganze dicht hält. das rausschrauben und dort kommt dann die drehzahlwelle zum dzm rein. wenn du pech hast, musst du erst den rechten deckel entfernen und das dzm zahnrad nachkaufen und einbauen, ist aber alle
  14. wie in der beschreibung bereits steht, habe ich probleme mit den led blinkern die mein vorbesitzer verbaut hat. hab das teil noch nicht wirklich lange und da es noch nicht wirklich warm geworden ist und ich im freien schrauben muss, auh noch nicht wirklich die ganze elektronik gecheckt bzw auf vordermann gebracht. so nun das problem, ich blinke links oder rechts, und die jeweiligen blinker (also immer vorne und hinten funzen also soweit alle) leuchten einfach auf und bleiben an, vor einer weile haben sie mal ab und zu geblinkt, dann nur geleuchtet, dann wieder garnichts... sieht aus wie dieses
  15. seit langer zeit bin ich mal wieder online, hatte vor 3 bis 4 jahren eine weiß rote rs wie auf meinem profilbild, dann allerdings kam das erste auto, dann das zweite und das dritte. (kein glück mit autos alle motorschaden) jetzt hab ich mir wieder die rs50 diesesmal bj 2002 statts 1998 geholt, und auch schon die vorderen radlager und diverse dinge gewechselt. nur bin ich gefahren und plötzlich keine leistung mehr. gut okay musste 6 km heimschieben, mit dem fazit dass ein graugusszylinder vom vorbesitzer draufmontiert wurde, und statts 2 kolbenringen nurnoch 1 halber zerbrochener vo