Loki

Mitglied
  • Gesamte Inhalte

    726
  • Benutzer seit

  • Letzter Besuch

  • Days Won

    16

Alle erstellten Inhalte von Loki

  1. mein reden. entweder is der kühler dicht, deine wapu hats hinter sich oder dein gemisch passt nich.
  2. gleichrichter davor, fertig...
  3. die frage is immer, was will man? schaltmoped (ob supermoto oder cross) fahren oder sich auf nen vario-roller packen? mir geht das gebrülle von den rollern aufn sack, weiterhin bin ich mit 1,85 auch eher inkompatibel zu den meisten rollern (sieht einfach SCH***E aus). der schritt zu nem schaltmoped gibt dir aufjedenfall bzgl fahrerfahrung bei späterem umstieg auf motorräder vorteile.
  4. wieso den lüfter nich einfach mit ans bordnetz (im bereich der lampe z.b., da die ja normal eh immer mitläuft) anschliessen?? das ganze könnte man in dem fall sogar noch über einen temperaturschalter steuern, so das der lüfter nich dauerhaft mitläuft, sondern nur DANN, wenn er auch gebraucht wird.
  5. hast von dem konstrukt mal nen bild? hab da noch so nen mechanischen schalter, weiss aber nich ob der passt, da nich aus einer rieju. alternativ kannst natürlich auch statt der hohlschraube am bremsgeber einen druckschalter montieren. allerdings musste dann die bremse entlüften.
  6. sollte normal ja auch nich passieren...
  7. also eher als vorsichtsmaßnahme gedacht...
  8. mir stellt sich die frage, wofür brauch ich das?
  9. hab nu leicht dichtmittel aufgetragen, der deckel ist aus metall, der passt an sich schon ganz gut. und wirklich viel im regen will ich nicht fahren.
  10. passt rein technisch ein original am6 getriebe in einen nachbaublock (cpi)? sind die achsdurchmesser und verzahnungen identisch? machts sinn in dem falle direkt die schalttrommel auch neu zu machen?
  11. Loki

    DRD_PRO.jpg

    feines teil...
  12. abgase schnüffeln xD
  13. versteh das auch nich. schraub den auspuff vernünftig zusammen, die abgase müssen sauber geführt werden, keine löcher oder undichtigkeiten. gerade am zweitakter frisst das leistung, da der gegendruck brauch.
  14. Loki

    Getriebe öl

    laut handbuch 650ml (ESSO ATF D 21611) allgemein schraube am deckel runter und langsam einfüllen bis es dort ausläuft.
  15. hattest wohl recht... viel geiler is aber WO es geschliffen hat... die papierdichtung, die am deckel angebracht war, schliff am anlasserkranz und hat somit da krawall gemacht. ohne dichtung ist ruhe. 🤦‍♂️ kann also so gesehen zu.
  16. Loki

    CPI SX Neuaufbau

    Rahmen neu lackiert in RAL 3000 Airsal 50 Zylinder aussen geglättet und lackiert Motorblock in schwarz hochglanz lackiert diverse Anbauteile in RAL 7016
  17. Loki

    015

    Vom Album CPI SX Neuaufbau

    crossradsatz montiert, öltank nur provisorisch angebaut, da ersatzhalter noch nicht fertig. probelauf ist auch gemacht. endspurt... die frage is nu nur noch... weisse oder schwarze verkleidungen...
  18. der liegt in der teilekiste 😉
  19. werd ich morgen bzw sonntag rausfinden.die frage is... wieso? das war ja alles so montiert wie vorher.
  20. so... leistungsmässig hat sich dir lösung gefunden. hatte den deckel des filterkasten nur draufliegen, festgeachraubt, leistung da. kompression liegt bei ca 8-8,5bar kalt gemessen. ölpumpe kann ich ausschliessen, diese wurde komplett demontiert und abgestopft. kupplungsseitig finde ich, ist er leiser. schliesse daher ausm bauch raus wapu und primärtrieb aus. werd die tage nomma die zündung aufmachen. video:
  21. zu meiner schande muss ich das verneinen. hätte der motor auffällige geräusche gemacht, hätte ich es getan. wollte mir das spalten und bearbeiten vorhalten für nächsten winter... es ging eher darum, den eimer endlich mal zu fahren. wollte mir dann eigentlich entweder einen richtigen am6 besorgen, bzw ein leichtes setup verbauen (die nachbauten halten ja nich soviel aus). nu hab ich den salat... bzgl leistung. wäre es sinnig da mal kompression zu messen um den zylinder ausschliessen zu können? kalt sollte der, wenn ichs richtig sehe 8-9 bar bringen, oder nich? der nächste blick wäre für mich richtung luftfilter sowie vergaser (noch einmal die düsen überprüfen und nadelposition). passt mir aktuell garnicht, da ich noch ärger mit der hinteren bremse habe (kein druckpunkt).
  22. kupplung sollte natürlich in öl liegen, wurde auf jedenfall befüllt. kupplung greift und trennt auch vernünftig. gas geben ja, aber es wirkt, als wenn ihr was fehlt... getriebelager bzgl pfeifen? hört sich an, als wenns ausm bereich der zündung kommt, gehe also schon von aus, das es, WENN die KW is.
  23. hab nun nach längerem endlich mein moped (cpi sx50) in betrieb genommen, flüssigkeiten alle vorschriftsmässig befüllt, zylinder wurde vorschriftsmässig montiert. betankt wurde 1:50 das erste starten lief problemlos, hab den motor mehrere minuten im leerlauf vor sich hin laufen lassen. nun hab ich heute das zweite mal gestartet, dabei war im leerlauf ein feines pfeifen zu hören. die sufu wirft mir hierzu kw-lager raus, jedoch frag ich mich, woher das nun kommt, da beim ersten start und auch vor dem zerlegen keinerlei pfeifen zu hören war. weiterhin wollte ich es vorsichtig bewegen um einmal die gänge durch zu schalten, jedoch hab ich das gefühl, der motor hat keine kraft. vor dem zerlegen hats mich einmal fast vom bock gerissen, da der motor bei vollgas hängen blieb und ich mangels hinterradbremse die kiste nich mehr gedrosselt gekriegt hab. woran könnts liegen? vergaser ist ein mikuni, bedüsung ist passend für entdrosselten serienauspuff, welcher auch verbaut ist. ansonsten ist die maschine bis auf einen cpi-airsal 50er zylinder serie.
  24. nein, veränderung lichttechnischer einrichtungen...
  25. ich denke, das trotz eines vernünftigen archivs und einer datenbank die gleichen stumpfen fragen immer und immer wieder kommen werden. kenne dies aus anderen foren, wo wirklich wegen jedem bullshit gefragt wird ohne mal die sufu zu beanspruchen.