Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'stottern'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

19 Ergebnisse gefunden

  1. Lude

    Moped dreht nicht hoch

    Hallo, heute bin ich von der arbeit nach Hause gefahren, am Anfang ging alles gut (Hab einen Sportauspuff). Dann bin ich kurz an einer Bushaltestelle stehen geblieben, wollte losfahren, auf einmal stotterte sie und kam im 1sten nicht in Reso, dass ging eine Weile so, bis sie dann wieder vollkommem funktioniert hat, bin da im Regen gefahren. Ps. Hab eine 92er Düse, ein bisschen zu fett
  2. Lude

    Moped dreht nicht hoch

    Hallo, heute bin ich von der arbeit nach Hause gefahren, am Anfang ging alles gut (Hab einen Sportauspuff). Dann bin ich kurz an einer Bushaltestelle stehen geblieben, wollte losfahren, auf einmal stotterte sie und kam im 1sten nicht in Reso, dass ging eine Weile so, bis sie dann wieder vollkommem funktioniert hat, bin da im Regen gefahren. Ps. Hab eine 92er Düse, ein bisschen zu fett
  3. Hallo, ich fahre eine Aprilia SX 50 (Euro 4) mit Radical Racing Sportauspuff, Sportluftfilter und Racing CDI. Die Drosseln wurden alle entfernt, verbaut ist eine 90er HD. Die Zündkerze (NGK BR10ES) ist etwas hellbraun (siehe Bild). Nun habe ich folgendes Problem: Wenn ich das Moped starte, egal ob mit oder ohne Choke, läuft es perfekt und dreht schön hoch, sobald der Motor jedoch Betriebstemperatur erreicht, fängt es an in den unteren Drehzahlen stark zu stottern und braucht einen kleinen Moment, bis es hochdreht, wenn ich Vollgas gebe. Wie kann ich das beheben? Danke
  4. So Hallo Leute. Ich bin neu hier und habe ein Problem mit meiner CPI SX 50. Ab einer bestimmten Drehzahl, also ca. 4500 Umdrehungen, fängt meine Cross an zu stottern, sprich Zündaussetzer oder Fehlzündungen (kenn den Unterschied nicht wirklich) Als ich sie gekauft hab lief sie nicht, das lag aber nur an der Zk. Irgendwann hatte ich das Problem, dass sie nur bis ca. 4200 Umdrehungen drehte. Also hab ich mir die Lichtmaschine Mal angeguckt, sauber gemacht und eingestellt. Zwischendurch hab ich auch noch den Zylinder und Kolben gewechselt, da ich nur noch sehr wenig Kompression hatte. Mit dem neuen Kolben bin ich dann noch ca. 320km gefahren und dann fing sie an zu stottern und jetzt weiß ich nicht mehr weiter. Ich hab schon so einiges gemacht, ich Liste das Mal schnell auf. -Zündkerze gewechselt, die war nicht zu schwarz oder zu hell, also perfekt und einen Stabilen Funken hat sie auch. -Vergaser gereinigt -neue Lichtmaschine rein Nachdem ich die neue Lichtmaschine rein hab, lief sie ganz gut im Standgas und ich konnte sie im Stand auch ganz normal hochdrehen. Dann wollte ich eine Probefahrt machen und es war wieder wie vorher, also ab 4500 Umdrehungen fängt sie an zu stottern. Jetzt auch im Stand. Mit dem Einfahren des neuen Kolbens hab ich es nicht so ganz genau genommen und es könnte sein, dass ich den etwas überlastet habe, also mit 2 Personen bisschen im Gelände gefahren. Ich bin öfters eine Strecke von 30km gefahren und habe dabei die "Umdrehungsgrenze" nicht oder nur kurz überschritten. Vielleicht kann mir ja jemand helfen, der sich da besser auskennt😉
  5. Hallo Da ich langsam kein Ideen mehr habe frage ich nun doch hier! Also erst einmal zu den Daten meines Mopeds: Es ist eine Rieju rr von 2005 Verbaut sind Ori Zylinder und Vergaser 90 hd mit Sportluffi Passt Perfekt Zk ist Braun Auspuff ist ein Enddrosselter Tecnigas enox Rest ori Nun zum Problem: Wenn sie Warm ist stottert sie erst wenn ich Gas gebe bzw sie braucht sehr lange bis in den Reso. Wenn sie kalt ist dreht sie ohne das kleinste Stottern hoch! Hoffe ihr könnt mir helfen :) mfg
  6. Hallo, so langsam bin ich am verzweifeln am meiner Beta RR 50 (2003). Ich hatte einen defekten oberen Kolbenring, so dass ich nur sehr wenig Kompression hatte und sehr fett bedüsen musste, damit sie lief, dann hab ich den zylinder gehohnt und einen neuen Kolben eingebaut. Danach lief sie sehr sehr schlecht, ich fahre einen Dellorto 17,5 mm Vergaser, also habe ich erstmal eine 32er Nebendüse eingebaut, womit sie das Standgas nach etwas einstellen sehr sehr gut hält, die Nadel habe ich auf der 2ten Raste von oben. Die Hauptdüse war da noch eine 82er. Das problem war, dass ich egal, wie lange ich am Gas geblieben bin, nicht mehr in den Reso gekommen bin, sondern immer nur bis 7000 Umdrehungen fahren konnte und danach ein starkes stottern kam ( genauso wie bei Sekunde 45 ca im Video) ich dachte die HD wäre jetzt auch zu fett also hab ich eine 78er eingebaut, jedoch ohne Besserung. Dann hab ich mir eine neue Zündkerze gekauft uuuund Siehe da ich hab sie wieder trotz minimalem Stottern in den Reso bekommen und sie hat bis 12k Umdrehungen ausgedreht jedoch nur bis zum dritten Gang. Im Netz steht, dass ein stottern vor dem Reso an zu fetter Düse liegt, also 76 ausprobiert und ich konnte bis in den 4ten gang halbwegs ok im reso fahren, dann eine 74er probiert und es war nur noch rumgestottere und dann habe ich die Zk nachgeguckt und sie war sehr hell/weiß, also wieder 76 eingebaut aber Reso ging nicht mehr, also hab ich eine neue Zündkerze eingebaut und es ging wieder etwas. Sehr seltsam ist, dass mein Kühlwasser jedoch nie sehr heiß wurde sondern immer handwarm bis kühl war. Ich habe schon länger das Problem gehabt, dass ich den Vergaser nicht richtig abgestimmt bekommen hab, das Zündkerzenbild war immer undeutlich ich konnte nie sagen, ob es ein schwarz oder eher ein grau ist. Im Netz findet man nicht sehr viel zum 17.5er vergaser, manche sagen 68er Düse und manche fahren ne 90+ Düse. Ich habe heute dann nochmal eine 78er HD ausprobiert, was das ganze wieder einiges verschlimmert hat. Das stottern ist auch im Leerlauf manchmal da und manchmal dreht sie dann jedoch wieder normal. Ich werde bald nochmal bei 106 anfangen und mich auf 70 runterarbeiten. weiß einer woran das Problem sonst liegen kann oder wie ich es los werde?? Achja und restliches Setup: 70er ebay Zylinder Tecnigas Enox neue Kw+ c4 Lager ich hab den Luftfilterkasten angeschlossen aber keinen Luftfilter drinne
  7. Servus Meine Rieju MRT 50 stottert bei hoher Drehzahl bzw. im Reso. Es fing halt erst so langsam an, dass sie ab und zu gestottert hat und jetzt halt immer bei hoher Drehzahl. Hier das Video: Vergaser hab ich schon sauber gemacht und auch einen baugleichen von nem Kumpel eingebaut. Am Vergaser kann's also nicht liegen. Luftfilter auch sauber gemacht. Andere Hauptdüse und neue Zündkerze auch schon probiert Setup: Original 50ccm Zylinder Radical Racing Auspuffanlage Original Vergaser mit 102HD Evtl. Reiber am Zylinder ? Oder irgendetwas an der Zündung ? Warum stottert sie? Würde mich sehr über Hilfe freuen. Schonmal danke im Voraus
  8. Hallo zusammen, Ich hab bei meiner Beta Track 2017 jetzt die Krümmerdrossel ausgebaut und eine 102er Düse eingebaut, sie läuft gute 80-85 doch wenn ich länger im Halbgas fahre beginnt das Moped extrem zu stottern bzw hat Aussetzer, wenn ich dann Gas gebe geht es wieder weg. Weiß jemand was das sein könnte?
  9. Hallo, ich habe eine Frage und zwar habe ich eine Beta RR 50 Track(mit Voca Rookie Cross) und sie fängt bei 7-8k upm zu "Stottern" an. Sie dreht dann zwar trotzdem immer höher, aber es hört sich echt nicht schön an und manchmal kommen kleine Flämchen :O. Könnte das ein Drehzahlbegrenzer sein oder hat das einen anderen Grund? ZK-Bild passt eigentlich und bis zu den 7-8K upm passt alles. Ich baue dann übermorgen einfach meine Innenrotorzündung ein und schaue ob das Problem dann gelöst ist. Hat trotzdem noch irgendwer eine Idee, ob es an etwas anderem auch liegen könnte? Grüße Flo
  10. Hallo mopedfahrer, Ich hätte eine Frage, und zwar was die Ursachen für so ein stottern sein könnten. Hab einen Metrakit 50 ccm aufm ori Vergaser mit 50 Düse und Leo Vince HandmadeV6
  11. Hallo, Nachdem ich bei meiner Derbi ssende (EBS) den Zylinder (Airsal 50cc Sport) gewechselt habe, und eine größere Düse verbaut habe fängt sie in warmen Zustand immer ab 1/4 Gas an zu stottern bzw sie bekommt aussetzer. Standgas aber läuft sie normal und anspringen tut sie warm auch sofort. Vergaser wurde gereinigt Verschiedene Einstellung am Vergaser wurden auch schon ausprobiert An was könnte das liegen??
  12. Seas, wie ihr an da frage schon sehts, kommt mei gilera smt 50 in 3-6. gang net bzw im 3. schwer in reso eini mei setup is: ori 17,5mm dellorto phva 88er Düse! Enox offen Malossi Sportluftfilter ZK is Rehbraun! Im 1.,2.,3., gang kummt sie zwar schun in reso aber stottert im 3. schun a bissl! 4. geht grade no mit extremen stottern 5. Nur mit choke, 6. auch! was kann i machen?? Viele sagen nadelclip aber i will net unbedingt mein gada ausbaun und zerlegen wal i was das i den nemma zambaut kriag! geht da no was mit düsen?? Sorry fürn langen text
  13. Hallo, wenn i mei moped aufidrah, dann bleibs immer ba da gleichen drezahl kurz hänge, und draht dann erst weiter. Wos kau do sei? Bittedanke..
  14. Hallo, ich bin Verzweifelt und Aggresiv zugleich, denn ich bekomm mein moped nicht abgestimmt. Ich hab vorgestern einen neuen Kolben in den neu gehohnten Zylinder reingegeben. Dann bin ich gestern fast 150km mit der Vergaser einstellung gefahren (90HD, Nadelclip 2unterste Stufe, 50ND, düsenstock normal) alles war gut nicht perfekt abgestimmt aber gut. Erstmal zum einfahren. Dann hab ich mir gestern nochmal die ZK angeschaut und festgestellt. Das die einstellung anscheinenend ziemlich mager war. Also heute die 92er HD reingemacht. alles gay moped zieht bei vollgas untenrum bis zu einer bestimmten Drehzahl dann stottert es rum bis es dann nach einiger Zeit weiter hochdreht (aber immer noch am stottern und nicht mit der Kraft die es sollte). ---> also hab ich mir gedacht bestimmt zu fett (weil am stottern) Aber zur Vorsicht hab ich nochmal eine 95er HD reingemacht. Selber mist. Dann die 98er HD und die Zk kontrolliert = perfekt rehbraun aber läuft sch... Hab auch wieder die 90erHD reingetan aber lief ebenfalls kacke. Jetzt frag ich mich was es sein kann. Setup: Barikit 80 sport Racing Replica Barikit Competition 21mm Dello Ds Gianelli. mit dem Setup wäre eingentlich eine HD um die 85-88 perfekt... so weit trau ich mich aber nicht runter weil die ZK nichts gutes mit der 90er HD ausgesehen hat. MfG
  15. Hi liebes Forum Ich bin was punkto mopet abgeht wirklich ein eiskalter Anfänger ich hatte ein kolbenreiber auf meiner cpi sx und beim neuen bestellen habe ich gleich ein Auspuff (enox)mit bestellt.heute drauf mit neuen 50ccm Zylinder habe mich auch Bisi erkundigt und vergaser düsen mit bestellt hab die auch gewechselt hatte eine 72.5 drinnen und eine 90iger reingegeben aber das mopet stottert sobald ich weg fahre kommt nicht auf touren zieht nicht an schaffe es im 3 Gang auf 20 kmh was soll ich machen Kerzen Bild.kann ich nicht nachschauen obs passt weil ich sie nicht hochdrehen darf und somit auch nicht weiß ob zu fett zu mager keine Ahnung bitte um Hilfe und sry falsch ich hier falsch den Beitrag stelle bin neu hier und zum ersten mal in so ein Forum weil ich nicht mehr weiter weiß Danke schön mal im vorraus für die Hilfe
  16. Guten Tag Community Also - vor ner Woche bin ich zum ersten Mal bei den jetzigen Temperaturen gefahren (~ 38°), da begann mein Möp zu zischen und siehe da der Kühlflüssigkeitsbehälter hat sich verabschiedet, daraufhin die Zylinderkopfdichtung auch, hatte nämlich Öl in der Kühlflüssigkeit, obwohl die Simmeringe gar nicht so lange her ausgetauscht worden sind. So - gestern alles drauf gemacht, neue Zylinderkopfdichtung, neuer Behälter, umgedüst von 76 ODER 78 auf 88 da Sportauspuff Turbokit Chromado montiert ist. Nun ist es so - im Stand läuft sie perfekt, Vollgas bis sie schreit, ohne jegliche Mängel.. aber sobald ich 1 Gang reinhau und fahren will läuft sie auf die ersten 3-4 Meter wunderbar und dann hat sie keine Leistung mehr! Man ist am ViertelGas, man ist am Halbgas, man ist am Vollgas.. NICHTS hilft sie zieht nicht an und bis zur 3. ist es noch so das ich 30 kmh erreiche und dann geht kein kmh mehr.. sie läuft sehr untertourig und bleibt auch dabei, hab es schon versucht die Kupplung ein wenig schleifen zu lassen damit sie auf die Touren kommt, aber sobald ich die Kupplung loslasse geht wieder nix. Woran könnte es liegen? Evtl. an der Düse? Den Zylinder haben wir übrigens schon Mal ausgebaut und angesehen Kolben und Zylinder scheinen nicht wirklich beschädigt zu sein. Könnte es evtl. an der Kompression liegen, da keine mehr aufgebaut werden kann und das Moped keine Leistung aufbaut? DERBI SENDA X-RACE mfg powerheins
  17. Hallo zum problem.. Der Motor dreht in den Gängen 1-3 sauber durch, jedoch fängt er dann einfach zum stottern an, sowohl mit dem ori EBS Zyli als auch mitn 70er Airsal.. Was mich wundert ist dass das Problem erst ab dem 3. Gang auftretet.. Die Zk ist richtig schön (reh)braun.. Der Membranblock schau aucht noch gut aus.. Wenns an der Einstellung liegen würde, würde der Motor doch in allen Gängen stottern..?! EBS 14er dello 70er Airsal Giannelli
  18. ps-gangsta

    yamaha e-drossel

    hey leute weis einer ob die yamaha tzr ne e drossel hat und wie man die entfern ? hab zurzeit das problem das sie ab 8100 turen zu stotern begind egal in welchem gang, nach langer zeit komd sie langsam auf 10000 . is aber nd weil der motor warm is das verhelt sich immer gleich. hab auch schon vergasernadel auf höchster und tiefster position gehabt ändert trozdem nichts am stottern das selbe auch mit der hd es gibd da auch son trick das man in die cdi reinbohrt , das sol sie anscheinend empfärnen ? was haltet ihr davon ?
  19. Hallo, Habe seit heute einen Tecnigas Enox oben, ohne Drossel, HD gewechselt (8 Nummern grüßer) und es Moped stottert jedes mal vorm Reso, also wenn ich Untertourig fahre... Im Reso nicht, aber unterm Reso bei 1000-6000 Upm.. Was ist es??