Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'getriebe'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

57 Ergebnisse gefunden

  1. Seas Leid I hab vor kurzen meinen D50 gspalten und s Getriebe tauscht. Beim zusammenbauen hab i numoi gschaud ob sich alle Gänge schalten lassen.. hod ah passt. Jetzt hab in eibaut und wollt mal fahren aber i komm nur bis zum 2. Gang. Vom schalten aufn den 3. blockiert mir s Hinterrad und i komm zum steh. (Im stehen kann i aber jeden Gang schalten und wegfahren) Weiß irgenwer wos do haben könnte ?
  2. Hallo, ich würde Hilfe bei. Meinem moped brauchen ich habe ein neues setup verbaut. Habe denn motor an den Zylinder angepasst und als ich denn block wieder zusammen gebaut habe und alles angeschlossen habe bin ich eine testrunde gefahren, nach ca 2km ist auf einmal ein komisches Geräusch aus dem Motor gekommen ich glaube das es aus dem getriebe kommt. Wenn das moped abgestellt ist der leergang drinnen ist hört man nichts aber wenn ich einen Gang hinein mach kommt ca bei derer 4 kurbelwellen Umdrehung ein komisches Geräusch. Nach ca 10 km sind auf einmal nur mehr der 1. Und 2. Gang gegangen. Brauche dringen Hilfe ich weiß nicht was ich machen soll.
  3. Ryley

    Derbi Senda

    Hilfe, mir ist das Getriebe beim auseinanderbauen zerflogen. Wer weiß wie man das wieder zusammen bekommt?
  4. Seit 2 Wochen macht mein motor komische geräusche vom Motor aber di geräusche kommen bei drehzahlen von über ca. 6000/8000 aber machmal hört man sie dann wieder nicht könnts da am zylinder was haben? Oder getriebe? LG ~Riedl~
  5. Hey Leute, ich habe meine Derbi DRD Racing von 2009 komplett neu aufgebaut. D.h. auch Motor gespalten. Sie sprang direkt an, was eine Erleichterung. Mit Choke, weil Düse zu klein, kleine Testrunde gemacht, ob alles geht. Erster Gang wunderbar, 2ter auch ohne Probleme. Dann passiert es, ich will hochschalten aber ich bleib im 2ten. Wobei sich der Schalthebel ohne Probleme nach oben ziehen lässt. Es ist ganz genau so als würde man Versuchen im letzten Gang nocheinmal hochzuschalten. Das Getriebe hatte ich beim Spalten auch drinnen gelassen. Das einzige was ich machte ist, weil sie rausgeflogen sind, diese schalteinheiten wieder einzufädeln. Beim Spalten ist jedoch die Schaltgabel welche bei der Kupplungsseite bei diesem "Stern" eingehängt wird etwas rausgerutscht aber nicht vollständig. Die habe ich einfach wieder ordnungsgemäß eingehängt. Ich habe echt keinen Plan
  6. Da_Moar

    Am6 Elektrostarter

    Hallo liebe 2stroke gemeinde Kurz und knapp wollte mal fragen ob bei nem minarelli am6 mit elektrostarter, also nur e-starter kein kickstarter dabei, irgendwas anders ist? Vom getriebe her undso, schon klar er hat keine kickstarterwelle aber gibts sonst unterschiede bei kupplung oder anderen motorteilen.
  7. Alex15

    Getriebeschaden

    Seas, hab bei meiner Aprilia Sx 50 (Bj 08, D50B0) ein Getriebe Problem. Lässt sich nur einen gang und runter und raufschalten...ist so als hätte sie nur 2 Gänge. Es fing damit an, dass sie sich der Gang beim Runterschalten nur nach mehrmaligen runterdrücken einrastete...einige Kilometer lassen nur mehr 2 Gänge schalten. Habe vor im Winter den Motor mal zu spalten, wollte mal Fragen was das die Ursachen sein könnte und wie man das Problem lösen könnte vielleicht muss der Motor ja gar nicht runter. Danke im Voraus Alex
  8. Moin leute. Ich hab seit gestern bei meiner rieju ein komisches rasselndes geräusch welches aus kupplung oder getriebe kommt. Zu dem Problem ich bin ganz normal gefahren plötzlich entstand ein komisches quietschen welches sich anhörte wie meine hupe. Habe sofort kupplung gezogen bin rechts rangefahren und hab in den leerlauf geschalten aber das pfeifende geräusch kam immer noch ab und zu und das ritzel bewegte sich ab und zu ganz leicht obwohl das moped im leerlauf war. Seit dem kommt bei höheren drehzahlen ein komisches knarrendes rasselndes geräusch aus dem motor und man kann nichtmal richtig hochdrehen(ohne dass es im herzen wehtut). Hatte jemand schonmal ein ähnliches problem und kann mir sagen woran das liegt bzw kann das an der kupplung liegen weil ich hab heute mal den getriebedeckel heruntergenommen und mir ist aufgefallen dass im öl recht viel späne waren und die kupplungslammellen schleifspuren hatten. Würde mich über eure hilfe freuen Schönen Abend
  9. Guten Tag Also ich habe eine Ch Racing 2007 mit 13000 km gekauft und habe zusammen mit einem Mech den Motor komplett restauriert. Ein neues 75cc Setup mit allem drum und dran wurde verbaut und gutes Getriebeöl war auch drin. Alles schön und gut ich fahre jedoch im ersten Gang und will in den zweiten schalten und während dem schalten erklang ein metalischer schlag und seit diesem Schlag klappert und scheppert der erste und zweite gang extrem. Leerlauf und die anderen Gänge sind nicht betroffen. desweitern sind seit dem Umbau alle gänge extrem mühsam und man muss sie fast reinwürgen. Ich tippe auf ein beschädigtes Zahnrad da das gamze nur im ersten und zweiten Gang auftritt, wollte mir aber noch eure Meinung einholen.
  10. Hi, Hab vor einiger Zeit den am6 Motor einer rieju rrx neu gelagert. Nachdem ich alles wieder zusammengebaut habe und einige Meter gefahren bin hats nein schnaltzer gemacht und anschließend klackerte das Moped im 1. Gang. Schlussendlich musste ich feststellen, dass mir beim getriebe ein Zahn abgerissen ist. Neue Wellen bestellt und direkt eingebaut. Als ich dann den Motor nur mit dem Kickstarter ein wenig angetrieben habe um die Gänge durchzuschalten, blockierte der 1. Gang an einer gewissen stelle, die restlichen funktionierten. Somit hab ich ein wenig hin und hergeschaltet und manchmal blockierte er, manchmal nicht. Eine Sache war jedoch immer gleich wenn ich in den 1. Gang schaltete hüpfte die Antriebswelle 1 bis 2 mm hinein im Gegensatz zu den restlichen Gängen. Was kanns da haben? Danke für eure Hilfe!
  11. Ich fahre seit ca 400 km eine derbi drd xtreme hatte nie probleme aber plötzlich höre ich unterm fahren ein komisches geräusch (nur wenn gang eingelegt ist und nicht im leerlauf) ich tippe auf das getriebe . es ist kein krachen sondern eine art leises schleifen mit einem klicken alle paar sekunden getriebeöl dürfte genug drinnen sein( leicht unter der minimalen prüfschraubr) ich habe angst dass es etwas ernstes ist . hat jemand ein ähnliches problem oder kennt sich jemand damit aus?
  12. Ich fahre seit ca 400 km eine derbi drd xtreme hatte nie probleme aber plötzlich höre ich unterm fahren ein komisches geräusch (nur wenn gang eingelegt ist und nicht im leerlauf) ich tippe auf das getriebe . es ist kein krachen sondern eine art leises schleifen mit einem klicken alle paar sekunden getriebeöl dürfte genug drinnen sein( leicht unter der minimalen prüfschraubr) ich habe angst dass es etwas ernstes ist . hat jemand ein ähnliches problem oder kennt sich jemand damit aus?
  13. Hallo zusammen Bin neu angemeldet und hab auch gleich ne Frage. Es geht um die Lagerhülse die zwischen Kupplungskorb und Getriebewelle ist. Die Hülse ist komplett abgenutzt und völlig kaputt gewesen, Darufhin habe ich einen anderen Korb und eine neue Hülse bestellt. Leider war das Oriteil für den EBE/EBS nicht mehr lieferbar aber lt. Umschlüsselung passt auch die vom DB50... Jetzt zum Problem... In den Korb passt die Hülse gut rein, nur auf die Welle nicht... Jetzt meine Frage: Ist die Lagerhülse auf die Welle aufgeschrumpft? Ich vermute mal ja, oder? Kann es leider nicht genau sagen, da mir die alte Hülse beim auseinanderbauen entgegenfiel da sie so extrem abgenutzt war. In meinem WHB finde ich leider auch nicht darüber. Grüße Lutz
  14. Hallo liebe Forumsmitglieder! Ich habe mir eine gebrauchte Motorhispania gekauft (~12000 km). Wenn ich aber einen Gang einlegen möchte, ohne Gas zu geben, stirbt sie ab Wenn ich bremse, Kupplung und Bremse gedrückt halte, stirbt sie auch ab Habe schon versucht den Kupplungszug zu verstellen, dies half jedoch nicht. Woran kann das liegen, wie kann ich dieses Problem beheben?
  15. Hallo, ich bin grade dabei mein Getriebe bei meiner Beta rr 50 zusammen zu bauen und jetzt hab ich folgendes problem. wenn ich die beiden hälften zusammen mache, dann lässt es sich wunderbar durchschalten, aber sobald ich eine Schraube anziehe, geht nichts mehr, die Schaltwelle lässt sich zwar noch bewegen, aber das wars dann auch. Meine vermutung ist, dass ich die Scheiben falsch eingesetzt habe und vielleicht sogar eine vergessen habe. Ich habe schon viel nachgeguckt, aber noch nichts passendes dazu gefunden, weil zum Beispiel in einem Video gesehen habe, dass unter der Schaltwalze eine Scheibe ist, ich aber auf der explosionszeichnung im Werkstatthandbuch keine finde... Hoffe mir kann jemand helfen und vielleicht aus erfahrung sagen wo überall welche hinkommen, danke schonmal im vorraus
  16. Rieju__mrx

    Getriebe AM6

    Hallo, Ich habe meinen AM6 Motor gespaltet,weil ich meine Kurbelwelle wechseln muss. Als ich den Block gespalten habe ,und die Getriebe Seite in der Hand hatte ist dieser Ring irgendwo bei der Getriebeseite hinaus gefallen. Meine Frage wäre jetzt ich weiß nicht mehr genau wo dieser Ring hinein muss. Ich bitte um Hilfe Mfg David
  17. Guten Tag, bin neu hier im Forum und habe direkt eine Frage.. Habe mir eine Racing Kw verbaut in meinem Minarelli Am6 nach folgender Anleitung http://www.moped-tuning.at/allgemein/kurbelwellentausch-anleitung/13/ . Dieser Links ist ebenfalls der Schritt bei dem der Haken sitzt.. Habe alles nach Anleitung gemacht, Kupplung auch richtig zusammen gebaut, so und jetzt das Problem: Zuerst schleifte die Kupplung in einer Tour, also nur der innere Kupplungskorb ließ sich drehen bzw Leerlauf war drinne und ich habe das Hinterrad gedreht und dabei drehte sich dann nur der innere Kupplungskorb. So schaute das ganze zu Beginn aus: https://youtu.be/sXEP9xFaZNQ Habe ihn dann nach der Anleitung so eingestellt das er Kraft aufbringen sollte. Also 1 Gang rein und Hinterrad drehen, nun hab ich aber das Problem, sobald ein Gang eingelegt ist ich das Rad kein Stück drehen kann, es blockiert regelrecht. Bitte um schnelle Antwort :/
  18. Hallo Leute, habe an meiner CPI sx50 versucht die Getriebesperre auszubauen habe die Schrauben, die eingekreist sind rausgedreht aber es hat sich nichts getan also schraubte ich sie wieder ein, das Problem ist nach dem Rumschrauben komme ich vom Leerlauf nach dem Anmachen mit dem Schalthebel nicht nach unten, um den ersten Gang reinzumachen. Ich kann nur nach oben drücken, wenn ich dann anfahre dreht sie unglaublich langsam und geht fast aus. Denke mal das ist der Zweite. Was ist da los? Kann ich das selber reparieren oder eher Werkstatt? Mfg Leon, Danke
  19. Guten Tag, ich habe folgendes Problem. Ich wollte die Gangsperre bei der CPI SX50 entfernen und laut Besitzer sollte die Schraube hinter der Plastikabdeckung über dem Ritzel sein, ICh entfernte eine Schraube (schwarzer Kreis), die vielversprechend aussah, da sie am Ende einen langen Teil ohne Gewinde hatte. Es tat sich nichts also entfernte ich die Schraube im roten Kreis. Es lief eine dickflüssige, gelbgrüne Flüssigkeit aus. Danach ließ sie sich nicht mehr schalten/fahren. War das die Schraube für das Getriebeöl (sonst gibt es ja nicht viele Flüssigkeiten in der Region). Kann mir jemand auf dem Bild zeigen, wo die richtige Schraube ist? Vielen Dank
  20. Hallo Leute, Ich habe mir vor drei Tagen eine CPI SX 50 gebraucht gekauft. Sie war auf 25 km/h gedrosselt und laut Verkäufer sei der 4. und 5. Gang durch eine Schraube gesperrt. Nun habe ich voller Enthusiasmus die Plastikabdeckung über dem Ritzel abgeschraubt und eine Schraube mit langem Stück nach dem Gewinde rausgedreht. Sie sah vielversprechend aus und war ungefähr unter der Kupplung. Es tat sich nichts also suchte Ich weitere Schrauben zum rausdrehen und dreht eine unter dem Ritzer ruas. Es war die Getriebeölschraube und es lief alles raus. Nun lässt sie sich gar nicht mehr schalten, geschweigedenn fahren. Also zwei Fragen: .1. Wie fülle ich das Getriebeöl/Schmiere nach? 2. Wo ist die Schraube, die den 4. und 5. Gang freischaltet? Vielen Dank, Leon
  21. Vor ein paar Tagen für ich mit meinem Moped eine Gerade entlang. Plötzlich hat es einen Schnalzer gemacht, als wäre irgendetwas abgerissen. Bin dann sofort stehen geblieben. Danach lies sich der Kickstarter nicht mehr runter drücken(nur mehr wenn Kupplung gezogen-->Reiber??). Wenn allerdings ein Gang drinn ist und ich die Kupplung ziehe bewegt sich das Moped ein paar Zentimeter nach vorne wenn ich den Kickstarter runter drücke. Kann mir jemand helfen??
  22. so wie in meinem letzten thema "Teurer Luxusschrott"... schon erwähnt, habe ich mir nun doch einen anderen am6 block zulegen können. hat jetzt eben kickstarter (auf der aprilia rs 50 einen kickstarter zu benutzen ist die reinste quahl xD) den motor hab ich dann eben auch wieder zusammengebaut und alles geprüft, lager waren alle top, das komplette innenleben vom alten motor übernommen, und fehlende bzw kaputte teile durch die vom neuen motor ersetzt ( mit dem neuen motor ist der den ich bekommen hab gemeint, wieviel der gelaufen ist etc. weiß keiner allerdings sah alles recht neu aus!) so heute der große tag, motor in den rahmen gesetzt, öl und kühlflüssigkeit eingefüllt auspuff dran gaser druff und cdi ranhängen (mehr wars nicht, ist'n stuntbike seit neuestem ) okay gut läuft auch gut an man hört nichts kratzen, rascheln oder klingeln somit schnell die werktagsklamotten ausgezogen in alltagskleidung rein und ne testrunde gedreht. die zündung muss noch einen ticken weiter in richtung früh dann dreht sie wieder ihre 20.000 soweit sogut jetzt biegst du mal rechts ab in d...Fu$#! hinterrad blockiert! mitten in der kreutzung! ich schalte in den 1. gang und zack motor aus das rad blockiert! in den leerlauf schalten ging mal garnicht (überhaupt hochschalten ging nicht) und auskuppeln hat auch nichts gebracht... also mit aller kraft richtung bordstein schieben. da probier ich dann ne weile rum was los sei, und nachdem ich das moped rückwärts rollen hab lassen konnte ich wieder schalten und das rad befreite sich! kette war nicht das problem also vorsichtig weitergefahren weil sie im stand bei laufendem motor keine seltsamen geräusche gemacht hat... hochschalten: haut die gänge rein, spürt man bis zum oberkörper diesen ruck! einmal ist mir auch ein gang rausgesprungen. runterschalten: manchmal flutscht alles perfekt, und manchmal kommt ein extremer ruck schlimmer als beim hochschalten, eben wieder die blockiergefahr...? aber auch nur bei niedrigeren drehzahlen wie es bei hohen aussieht wollte ich doch nicht probieren... wenn man vom stand anfährt bzw im ersten fährt (im dritten ists auch so!) und etwa 6000 u/min hält (nach gehör, kein dzm mehr) hört man ein konstantes knattern im abstand von ca. 0.5 sekunden! wenn ich schiebe (im ersten, motor abgestellt) und die kupplung ziehe, dann merk ich immer einen widerstand... eine bestimmte strecke rollt das moped problemlos aber dann wirds wieder ganz kurz schwerer und es klackt das wiederholt sich dann solang man schiebt. wenn man ganz langsam schiebt blockiert das hinterrad wieder und es hört sich an als ob etwas einrastet, dann kurz zurückschieben und weiter nach vorne schieben. jetzt meine theorie: beim zusammenbau vom getriebe habe ich die unterlegscheibchen weggelassen fragt mich nicht wieso, warscheinlich in dem moment vergessen oder einfach nicht drangedacht... könnte es sein dass im betrieb durch die fehlenden scheibchen die getriebewellen hin und herwandern, und somit sich zwei falsche zahnräder kontaktieren? so würde ich mir das reinhauen von den gängen erklären aber hoffe ihr habt mehr ahnung und könnt mir weiterhelfen! -.-
  23. Gestern haben wir ein Moped entdrosselt, und sind um es auszuprobieren bissi herumgefahren. Aber aufeinmal konnte ich nichtmehr in den 2ten Gang schalten oder alles was darüber ist, sprich nurmehr 1ter Gang und Leerlauf. Kann es daran liegen, dass der Kickstarter kaputt ist und sich durchdrehen lässt? Es war eventuell auch zu wenig Getriebeöl drinnen. Wie kann man das Reparieren? Danke im Vorraus!
  24. hi Leute is jz vielleicht ne dumme Frage aber wie lasse ich das alte Getriebeöl meiner Rieju MRT 50 ab ? und wieviel frisches öl sollte ich dannach wieder reinfülln ? ich hab mir ein 10W50 öl von castrol gekauft passt das ? danke schon mal im vorraus für die Antworten ))
  25. Hallo! mein Moped schaltet im oberen Drehzahlbereich komisch. Man spürt es gar nicht richtig wenn der Gang rein geht. Unten geht es allerdings ganz normal! An was kann das liegen? Vielen Dank für eure Hilfe!