Jump to content

Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'motor'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
    • Anleitungen
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

  1. Hi, ich habe gestern einen 21 mm Vergaser und 70 ccm eingebaut, ich habe sie 3mal angeschoben und mindestens 30 mal getreten, die hat zwar gezündetes aber nicht richtig angesprungen, ich hatte noch ein sehr schmieriges Gemisch drin (1:50, Öl zu Benzin), PS: habe einen extrigen Öltank nur das ich mit meinem 50 ccm auf 12.000 Umdrehubgen gefahren bin und daher auch noch n bissl was ins Benzin gemischt habe. es soll anscheinend eine 90er Hauptdüse und eine 60er Nebendüse verbaut sein. Nun die Frage, habe ich irgendwas beim vergaser falsch angesteckt oder ist es einfach zu fettig? Bzw was ist falsch was kann die Lösung sein? Danke danke
  2. Lorenz123

    Puch Ds 50 Hub

    Hallo, ich möchte meine Ds 50, 3 Gang Fußschaltung herrichten, aber ich weiß nicht welcher Motor verbaut ist, bzw mit wie viel Hub der Motor hat und was für eine Bohrung, kann mir jemand weiterhelfen? Bild von ähnlichem Modell unten angefügt! Mfg Lorenz
  3. Hallo ich habe ine frage, Wenn ich mit meinem moped auf hoher Drehzahl fahre und wieder runter gehe macht es so komische Geräusche vom Motor so ein klackern, aber wenn ich die Kupplung ziehe geht das weg, weiß jemand woran das liegen könnte? Danke im voraus
  4. Hallo ich brauche eure hilfe!!! Ich hab eine Aprilia sx80 Verbaut hab ich 80ccm und einen 24mm pwk vergaser Ich hab das problem das beim vergaser die gemischschraube fehlt und das 2. Problem ist ich kann sie ganz normal starten im stand läuft sie eigentlich gut aber wenn ich dann fahre und sie beim beschleunigen du hoch rausdreh geht sie aus und nach ca 1min kann ich sie wieder starten es geht nur komplett untertourig fahren und meine frage ist liegt das en der gemischschraube das keine drinnen ist das dass problem so ist? Danle für alle antworten!!!
  5. Guten Tag, Ich habe ein Problem mit meiner Rieju mrt 50 Baujahr 2012 und zwar wollte ich von der Schule Heimfahren aber nach etwa 1er Minute fahren ging sie aus als würde sie kein Sprit bekommen, ging zwar wieder an aber nur für etwa 15 sek. Dann habe ich erstmal die Zündkerze gewechselt dann lief sie wieder für einen tag am nächsten morgen jedoch wieder das gleiche Problem also wenn ich eine neue Zündkerze einsetzte läuft sie wieder für eine Zeit aber dann wieder das gleiche. Dann habe ich mir den Vergaser, Benzinhahn, Benzinfiter angeschaut, alles sauber gemacht aber das Problem war immer noch da. Dann habe ich die Ölpumpe abgeklemmt um zu schauen ob es daran liegt das sie zu viel öl bekommt und selber gemischt, lief dann auch wieder für einen tag. Aber nächsten morgen wollte ich dann wieder losfahren und dann wieder das gleiche Problem und jetzt weiß ich nicht mehr weiter also bitte ich um Hilfe. Vielen Dank im Vorraus Falls es fragen gibt gerne stellen!
  6. Hallo Ich habe jetzt ca seit 4 Wochen meine Cpi Sm 50 und wenn ich mein Moped nachts stehen lasse decke es aber ab springt es morgens nicht an ich könnte mir vorstellen das das wegen der Feuchtigkeit nachts ist. Nur meine Frage ist was macht man dagegen? Danke im Voraus.
  7. Hallo, Habe ein Problem mit meiner Rieju mrt 50 und zwar läuft sie in Kaltem zustand ohne Probleme doch nach so 10-15 Minuten also wenn sie warm wird geht sie einfach aus und geht erst in Kaltem zustand mit kicken wieder an. Als sie das erste mal ausgegangen ist und ich Licht anhatte sind auch noch alle Birnen durchgebrannt. Danke im vorraus für die Hilfe
  8. Hallo, Ich habe bei meiner Beta den Motor komplett überholt, also alle Lager Simmeringe etc gewechselt. Ich habe auch noch eine Naraku Vollwangenkurbelwelle verbaut. Als ich dann fertig war, habe ich den Motor angekickt er sprang gleich beim ersten mal an. Doch er rauchte sehr stark und wenn ich Gas gegeben habe pfuffte er aus dem Aupuff und würgte fast ab. Dann habe ich denn Simmering der Kurbelwelle gewechselt, da Getriebeöl rein kam und ich einen falschen Simmering verbaut habe. Als ich dann den Motor wieder versucht habe zu Starten, sprang er garnicht mehr an. Nach schnellem ankicken pfufft es aber immer noch aus dem Aupuff ( also es kommt fast nichts raus und dann auf einmal ein starker druckschub, welcher nach einem pfuffen klingt). Bereits ausprobiert habe ich nach dem: -Anderer Auspuff -Anderer Simmering -Zylinderkopfdichtung -Andere Zündkerze Die Kerze funkt, und der Vergaser war vor dem auseinander bauen perfekt abgestimmt und ich habe daran nichts verändert. Könnte das Problem evt auch daran liegen, dass ich ein bisschen zu viel Dichtmasse verwendet habe? Wobei nach dem zusammenbau der Motor ja lief und im Stand lief er auch lange ohne Probleme. Bitte um dringende Hilfe, da ich nicht mehr weiter weiss. Bei mehr benötigten Infos, einfach fragen. Danke im vorraus für jegliche Antworten! (Rechtschreibung könnte bisschen falsch sein, da ich schnell geschrieben habe)
  9. Hallo liebe 2 stroker, also folgendes Problem mein Motor blockiert die ganze Zeit. Er hat jezt 1000 km oben ich denke nicht das ich einen kw Lagerschaden habe der Bock wurde gerade neu vom Fachmann aufgebaut. Mir hats vor paar Tagen nach einen Kupplungswechsel die Kickstarterfeder ind den Kupplungskorb gefressen und es hat auch blockiert. Habe den Korb abmontiert und die Kickstarter Feder ausgebaut da sie hinüber war. Hab korb wieder rauf getan und alles ging. Jezt blockiert es wieder Reiber ist es auch keiner zylinder wie neu nicht mal laufspuren (hab ihn heruntergenommen).HILFE!!
  10. Hallo Leute habe mir vor kurzem eine Rieju MRX gekauft welche Jahre gestanden ist deshalb wollte ich einen Ölwechsel machen. habe jetzt unten am Motor die Schraube aufgemacht und es ist einiges rausgelaufen. Aber im Behälter sieht man noch viel Öl wenn man reinleuchtet wird kann muss ich das ablassen? Sind das gar verschiedene Öle? Kann ich normales 10w40 nehmen ?
  11. Moin Meine Beeline Smx 50 klingelt seit kurzem im mototraum. Als erstes hab ich gedacht es liegt am zylinder der auf angeriben war aber jedoch ausgetauscht wurde und jetzt gehen mir die Ideen aus was es mit diesem klingeln auf sich haben kann. Deswegen frag ich jetzt hier mal nach bei ideen bitte melden MFG
  12. Hallo zusammen Ich habe ein Rieju mrt Baujahr 2018, die folgendes problem hat. Sie ist sehr gut gelaufen aber auf einmal ist sie abgestorben und nicht mehr angesprungen und war sehr heiß dann hab ich sie abgeschleppt und zwei oder drei wochen stehen gelassen. Danach hab ich und ein Freund sie wieder gestartet am anfang hatte sie Zündaussetz aber nach ein bisschen zeit lief sie dann ganz normal. Jetzt vier tage darauf sind unterm fahren immer wierder so zündaussetzer aufgetreten als hätt ich keinen Benzin mehr obwohl ich genug Benzin und 2T öl drin habe (Selbstmischer) bis sie dann ausging dann nach ein paar ma ankicken lief sie wierder für hundert meter oder so. Kann es sein dass es an der Elektrik liegt?, denn mit der habe ich schon länger ein problem (Alle Blinker gingen auf einmal nicht mehr und sie hielt kein Standgas mehr, das sie nachdem sie so lang stand dann wieder hielt) ich habe aber bevor sie das erste mal ausging vom Motor einen Service machen lassen.
  13. Hallo, ich fahre eine Aprilia SX 50 (Euro 4) mit Radical Racing Sportauspuff, Sportluftfilter und Racing CDI. Die Drosseln wurden alle entfernt, verbaut ist eine 90er HD. Die Zündkerze (NGK BR10ES) ist etwas hellbraun (siehe Bild). Nun habe ich folgendes Problem: Wenn ich das Moped starte, egal ob mit oder ohne Choke, läuft es perfekt und dreht schön hoch, sobald der Motor jedoch Betriebstemperatur erreicht, fängt es an in den unteren Drehzahlen stark zu stottern und braucht einen kleinen Moment, bis es hochdreht, wenn ich Vollgas gebe. Wie kann ich das beheben? Danke
  14. Serwas, bin neu im Forum und bevor mich einer Aufmerksam macht, ja mir ist bewusst ich fahre kein Moped jedoch bin ich schon so am verzweifeln bei meiner 125 2Takt Gurkn, das ich versuch überall her Hilfe zu bekommen!!! Naja vor 2 Wochen bin ich eine gemütliche Abendrunde gefahren, ich war Tanken hab 1:50 gemischt und bin weiter gefahren, nach einer Zeit war ich auf einem Wheeliespot und hab gemerkt das sie im Wheelie sich sehr komisch verhält, indirekt und schwammig, bin danach stehen geblieben und sie ging aus, nach dem ich 5 mal Kicken musste (schwerfälliger Motorstart) lief sie und bin weiter gefahren, nach 100m Vollgas ist sie dann endgültig ausgegangen und ich musste heim schieben. *Rand notiz* 5 Tage vor dem Vorfall hat sie beim Kaltstart beim kicken ab und zu geschossen, und beim Zündung abdrehen hat sie sich mit einem knall verabschiedet... Bis jetzt hab ich: .) ZK gewechselt, geprüft auf Zündfunke -> (o.K) (Zündkerze ist etwas nass schwarz obwohl sie neu ist) .) Membran angeschaut (1mm offen) bin zum Tauschmotor gegangen und hab sie gewechselt (Membran zu) -> (o.K) .) Vergaser mit Bremsenreiniger durchgesprüht bis er sich anscheisst (Danach ging sie immer noch nicht, also hab meinen Tauschvergaser richtig bedüst und die einstellungen übernommen und eingebaut, hat auch nicht geholfen) .) Polrad abgezogen und geschaut auf der Hoffnung das sich die Zündung verstellt hat (man kann die Zündung bei meiner nicht einstellen), dabei ist mir aufgefallen das einer der 4 Magnete, die im Polrad eingefasst sind in 2 Teile gebrochen ist bzw-. einen Riss hat und der Rahmen wo die Magnete drin sind ein Viertel fehlt (abgebrochen, Bruchstücke aus dem Motor gefischt). .) hab auch den Sprit ausgelassen und neuen getankt, hat auch nicht viel geholfen... .) Benzinhahn gecheckt -> (o.K) .) Kompression hat sie wie vorher -> (o.K) Im Endeffekt macht sie beim Kicken nur Fehlzündungen oder sie läuft 2 Sekunden schwach mit einem leisen Ta Ta Ta Ta... Elektronik funktioniert soweit und ich kann auch nirgendswo ab Baum einen Kabelbruch entdecken. Ich hab wirklich keinen blassen Schimmer mehr, außer das mir aufgefallen ist, das an dem Tag meine Hupe lauter war als bevor aber das nur wenn der Motor auf Drehzahl war, sonst war die Hupe so leise das man sich unterhalten hat können, während der fahrt war sie dann so laut wie eine normale Motorrad Hupe (Schrilles geräusch aber wie gesagt auch nur wenn ich auf Drehzahl war) Heut würd ich dann evtl. das Polrad von meinem Tauschmotor rüber auf bauen und schauen was sie dann macht, glaub aber nicht das es damit zum tun hat weil sie ja einen Zündfunken macht... Ich brauch dringend eure Hilfe! Mir passieren Pannen immer dann wenn ich den meisten Wheelie Fortschritt hab! Gruß aus Wien
  15. Habe das problem mit meine generic trigger Das ich ohne kühlwasser gefahren bin habe wieder wasser nachgefühlt jetzt läuft immer der kühler und habe nach kurzem fahren das gefühl das etwas reibt im motor bitte um hilfe
  16. Ich fahre eine Gilera Smt 50 von 2017. Gestern als ich meinen Schein bekam und das erste mal fahren wollte ging mir während der Fahrt das Moped aus, das Hinterrad blockierte. Bin danach aber noch nachhause gekommen. Zuhause angekommen ging sie direkt aus und der Kickstarter war blockiert! Auch das Hinterrad blieb fest. Hatte nen Sport Carbon von Radical, 94 Düse und eine Übersetzung von 11:59. Jetzt stellt sich für mich die Frage was da kaputt sein könnte. (eventuell Kurbelwelle oder Zylinder) Habe vom Motor ansich keine große Ahnung. Ich hoffe auf Hilfe da ich große Angst um mein Moped habe!
  17. guten mittag zusammen bin grad das erste mal am motor spalten und das primärritzel hindert mich am weitermachen, mir fehlt ein gscheiter abzieher probiert hab ichs mit dem vom nachbarn, den konnte man aber oben nur per hand drehen und die kraft, damits runtergeht, hab ich nicht aufbringen können meine frage wäre nun, welchen ihr mir empfehlen könntet. ich brauch ihn genau für diesen zweck und eigentlich auch nur für dieses eine mal... will also nicht allzu viel ausgeben ins auge gefasst hab ich bis jetzt den "Kraftmann 93-1 Parallel-Abzieher, 2-armig, 120x100 mm" um rund 27euro. reicht der, oder doch lieber nen teureren? danke für antworten
  18. kxvingjoni

    CDI defekt?

    Hallo, Ich habe eine Aprilia SX 50 (Baujahr 2018) ohne Vergaserdrossel, mit einem Sportluftfilter, einem leereren Krümmer (nicht komplett leer, aber leerer als standard) und einer Radical Racing CDI (Alles seit ca Mai; lief bis jetzt auch einwandfrei). Umgedüst wurde auch. Sie fuhr maximal 77 km/h, dann setzte die CDI ein und bremste mich auf 62 runter (warum so weit, weiß ich nicht; bin einfach immer max 75 gefahren, damit das nicht passiert). Seit etwa drei Wochen hatte ich das Problem, dass ich mein Moped nicht mehr über 70 bringen konnte. Es bremste mich ab ca 65 die ganze Zeit runter (immer wenn ich etwas vom Gas ging, wenn ich die 70 erreicht habe und ganz besonders wenn es bergab ging, auch wenns nur leicht war). Außerdem hat das Gas immer etwas gestottert, aber nur als ich langsam gefahren bin (so 1. - 3. Gang). Heute allerdings als ich von einem Freund nach Hause gefahren bin, fing mein Gas auf einmal an komplett zu stottern, also wirklich sehr stark, dann ging das Gas plötzlich überhaupt nicht mehr und wenn es ging, stotterte es extrem (in jedem Gang). Ich konnte nicht mehr weiterfahren, also rollte ich kurz rechts ran, dabei ist das Moped (Kupplung gezogen) auch abgestorben. Nach dem ich wieder angekickt hab, konnte ich auch im Leerlauf nicht richtig Gas geben, geschweige denn überhaupt losfahren. Ich bin etwa 5-10 Minuten gestanden, dann konnte ich auf einmal wieder losfahren. Sobald ich an einer Ampel stehen geblieben bin und losfahren musste, hatte ich dasselbe Problem (ist an einer Kreuzung nicht so schön, wenn man mittendrin steht und nicht weg kommt). Außerdem war das Moped auch extrem heiß, obwohl bei der Anzeige nur drei Striche gefüllt waren (Drei Striche sind eigentlich standard bei meinem Moped, habe mich jedoch nie so verbrannt), habe zum Austesten nur den Endschalldämpfer kurz mit meiner Hand berührt und direkt eine Brandwunde bekommen. Die Probleme treten vorwiegend auf, wenn mein Moped warm wird. Also wenn ich in der früh in die Schule fahre, treten sie erst gegen Ende des Weges auf, wenn es warm wird (über 70 komm ich trotzdem nicht und das Gas stottert auch noch manchmal im 1.-3. Gang, jedoch werde ich nicht so stark abgebremst und kann auch noch Gas geben). Woran könnte das liegen und wie könnte ich das beheben? Ich tippe auf einen Defekt der CDI, aber wie kann sowas passieren? Einfach so auf einmal? Ich habe vorhin die Original-CDI wieder eingebaut, um mal nachzusehen, ob das Gas dann auch noch stottert und es wirklich daran liegt, kann es aber erst morgen austesten. Danke im Voraus!
  19. Hallo! 🤗 Mein Name ist Thomas und ich komme aus NÖ. Ich war leidenschaftlicher Mopedfahrer und Tuner! Kein Tag ohne Moped auch bei trockenen eisigen Temperaturen fuhr ich immer. So sind 20.000km in nur 4 Jahren entstanden. Jetzt bin ich 24 und fahre seit 6 Jahren Auto....trotzdem habe das mein Moped und die Szene nie vergessen!😎 Leider weiß ich meinen alten Account nicht mehr 🤣 Nun zum eigentlichen Thema.... Ich darf mit Stolz sagen das ich der erste Österreicher war der eine Derbi GPR 50 hatte und diese auf Portugal geliefert wurde.🤩 [Zum Verschieben anwählen und ziehen] (Bilder dazu häng ich an) Wie die meisten von uns gegann das Tuning mit Optik oder Entdrosseln, dann Ritzerl, Düse, Vergaser etc bis hin zum Sportzyl. Viele von uns wollen jedes PS rauskitzeln bzw mit wenig Aufwand mehr Spaß haben! und genau deswegen bin ich da... Wenn ihr mehr dazu wissen wollt, schaut in das Technik / Erfahrenen Forum oder unter diesen Link: https://www.2stroke-tuning.com/moped-forum/topic/125475-mehr-leistung-ps-ohne-großen-aufwandumbau/ Es ist wirklich einfach. Keine Vorkenntnisse oder Erfahrungen braucht man. Jeder kann es machen! Für Fragen oderso einfach in die Kommis 🤗
  20. Hallo! 🤗 Mein Name ist Thomas und ich komme aus NÖ. Ich war leidenschaftlicher Mopedfahrer und Tuner! Kein Tag ohne Moped auch bei trockenen eisigen Temperaturen fuhr ich immer. So sind 20.000km in nur 4 Jahren entstanden. Jetzt bin ich 24 und fahre seit 6 Jahren Auto....trotzdem habe das mein Moped und die Szene nie vergessen!😎 Leider weiß ich meinen alten Account nicht mehr 🤣 Nun zum eigentlichen Thema.... Ich darf mit Stolz sagen das ich der erste Österreicher war der eine Derbi GPR 50 hatte und diese auf Portugal geliefert wurde.🤩 (Bilder dazu häng ich an) Wie die meisten von uns gegann das Tuning mit Optik oder Entdrosseln, dann Ritzerl, Düse, Vergaser etc bis hin zum Sportzyl. Viele von uns wollen jedes PS rauskitzeln bzw mit wenig Aufwand mehr Spaß haben! und genau deswegen bin ich da... Ich bin in der Autotuning Szene sehr bekannt und habe auch hier versucht jedes PS möglich zu machen und habe mit einem Geschäftspartner eine Firma gegründet die in Deutschland ist und bereits seit 2 Jahren sehr erfolgreich Kraftstoffzusätze produziert. Viele fragen sich jetzt häää was ist den das bzw solche "Additive" Motor ist Motor egal ob 2 Takt 4 Takt Auto Bike etc... Es wird Kraftoff für die Verbrennung genutzt und genau das ist das was wir revolutioniert haben. Wir haben für Autos und Bikes (2 und 4 Takt) einen Zusatz entworfen wo schon 10ml. verwendet werden um eine saubere und vor alle effizientere Verbennung zu erreichen. Auch von TÜV geprüft. Langer Rede kurzer Sinn: Mehr Leistung🤭 Weniger Abgase Ruhigerer Motorlauf Weniger Verbrauch da effizienter verbrannt wird Reinigt Düsen, Ansaugkanäle und Kraftstoffsystem Bei allen Fahrzeugen wie auch Bikes von BMW oder Yamaha wurde uns bestätigt sowie auch von den Abgastest das unser Benzin Zusatz deutliche Vorteile mit sich bringt. Man kann auch mehr Spaß und weniger Verbrauch ohne teure Umbauten. Wer sich dafür interessiert oder es probieren will der kann gerne kommentieren oder uns auf Instagram : Malcan Greentec schreiben. Dort findet ihr auch viele Kundenbewertungen und Erfahrungen sowie Fotos. Da ich, obwohl ich kein Mopedfahrer mehr bin, immernoch die Szene feier möchte ich euch gleich mal einen Willkommensrabatt geben damit ihr alle eure Erfahrungen damit machen könnt. Schreibt mir auf Instagram ihr kommt von 2Stroke dann gibts direkt nen Rabatt Code 😀 Unsere Website / Das angesprochene Produkt: https://www.malcan-greentec.de/malcan-greentec-sprit-plus Mit der kleinen Flasche 250ml schafft ihr mindestens 20x Volltanken. Bei Fragen oderso gerne in die Kommis...
  21. Hey, Ich habe eine Motorhispania Sport SM und vor Kurzem einen neuen Graugusszylinder und Kolben bekommen, da ich einen Reiber gehabt habe. (wohlgemerkt weil der Mechaniker mir einen zu luftdichten Öldeckel gegeben hat, aber das ist eine andere Geschichte) Jedenfalls hab ich nicht gewusst dass ich die neuen Teile ordentlich einfahren müsste. Ich habe immer auf Vollgas gefahren, weil ich sowieso nur auf 50 km/h und ca. 8000 Umdrehungen gekommen bin. Bei der 1. Ausfahrt (nach 10km) war ich so enttäscht von der Leistung (was ja am Anfang ganz normal ist), dass ich meine Reibm bergab auf 10000 Umdrehungen drückt hab. Danach hab ich mich mehr in das Thema reingelesen und bin klüger geworden. Ich bin dann nur mehr bis max. 8000 Umdrehungen gefahren(Vollgas, ich hab angenommen dass ich so eine schlechte Leistung habe, dass Vollgas bei mir fast gleich is wie Halbgas bei anderen) Bei 300km hab ich dann immer noch nicht die Leitung gehabt die ich vorher bekommen habe. Jetzt, nachdem ich gehört habe das andere mit dem selben Moped und Tunings (Elektro und Krümmer draussen) 90 km/h erreichen und ich nur um die 60 km/h schaff und eine sau schlechte Leistung hab, nervt much das sauber. Jetzt wollt ich fragen was ich machen soll? Kann ich mir einen neuen Zylinderring kaufen und dann das Ding auf 5000 Umdrehungen einfahren? Glaubt ihr bringt sich das was? Außerdem hatte ich vorher einen Aluzyli und jetzt einen Grauguss. Glaubt ihr dass es auch daran liegen kann, dass ich so einen großen Leistungsverlust habe? Vielen Dank schon im Vorraus, Lukas
  22. Hallo! Ich hab mir am Dienstag ein Moped gekauft und kenn mich dementsprechend wenig aus. Deshalb hob i ein paar Fragen: Normalerweise geht das Moped (Derbi limited 2016) 60-63km/h aber wenn ich dann nochmal runterschalte und wieder rauf in den 6. Gang gehts auf einmal 70km/h oder mehr. (und der Motor wird sehr heiß, aber das ist normal?) und sonst noch: Wenn ich das erste mal am Tag anstarten will gehts meist 2min nicht oder so. Irgendwelche Tipps? Oh und wie oft soll ich Kühlflüssigkeit/Wasser nachfüllen? Gfrei mi üba jede Ontwort u. Ratschläge!
  23. Hallo! Ich weiß das hier ist ein 2Takt Forum aber da hier die meisten aktiv sind frage ich hier Also meine Zündkerze verrußt komplett nach 3 mal Ankicken und ich habe frisches Benzin drinnen. Am Vergaser habe ich auch nicht herumgeschraubt und alles so gelassen wie es ist. Ich habe eine Skyteam Skymax 125, gekauft vor ca 4 Jahren und 200 Kilometer oben Ich habe jetzt den kompletten Motor zerlegt und werde mal alle Dichtungen ersetzten. Was ich auch noch machen werde ist, die ganzen Benzinleitungen durch neue zu ersetzten und den Vergaser mit Waschbenzin zu reinigen. Das Motor-Öl werde ich auch durch ein frisches austauschen. Hat sonst noch jemand eine Idee was da sein könnte, dass der Motor nach den paar mal Anstarten komplett verrußt? Ich freue mich über jede Antwort und ja ich weiß, dass die Skymax leider der größte China-Schrott ist aber es ist lustig zum durch die Stadt fahren
  24. Hallo allerseits, Meine CPI lief ziemlich gut. 75kmh ca. Nur auf einmal kam eine art streifendes Geräusch, was nur manchmal kam, und es hört erst auf, wenn ich stehen bleib. Wenn das Geräusch kommt, ist es sehr laut was man aus ca 100m hört. wenn ich Kupplung ziehe und runter schalte, kommt ein Gang wo der Schalter für die Kupplung (unten) leicht vibriert und der Gang laut beim runter schalten ist. sobald der Gang unten ist hört es auf. Was könnte es sein? Bitte dringend um Hilfe!! 25468896-19DB-4CC9-9147-05D1FB039BD9.MOV
  25. Hallo, Ich bin momenten eine alte Solo 713 die sehr lange stand am "wiederbeleben". Leider zieht sie weder Benzin noch macht sie irgendeinen Mucks. Folgende Teile wurden bereits erneuert bzw. Gereinigt: - Tank entrostet; - Neuer Benzinhahn; - Neuer Benzinschlauch + Filter; - Neue Vergaser-Dichtung; - Neue Ansaugstutzen-Dichtung; - Vergaser inkl. Hauptdüse und Luftfilter gereinigt; - Neue Zündkerze; Was noch zu sagen ist, dass die Zündkerze auch nach 10-20 Startversuchen trocken bleibt. Der Gaszug öffnet die "klappe" im Vergaser einwandfrei und auch die Kaltstarthilfe funktioniert vom optischen her.
×
×
  • Neu erstellen...