Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'Generic Trigger'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommas voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • 2Stroke-Tuning
    • News & Ankündigungen
    • Feedback
  • 50 ccm Moped Tuning
    • Einsteigerbereich
    • Technisches Tuning
    • Reparatur Board
    • Optisches Tuning
    • Elektronikbereich
    • High-End Area
  • Andere Moped Themen
    • Allgemeine Mopedfragen
    • TÜV, Gesetze und Co.
    • Moped & Motorradtreffen
    • Geschichten und Erlebnisse
    • Projektvorstellungen
  • Gearparts24 - Das offizielle Supportforum
    • Gearparts24
  • Alles Andere
    • Off Topic
    • Multimedia
    • Werkstoffbearbeitung & Werkzeuge
    • Autos & Motorräder
    • Motocross-Bereich
    • Flohmarkt

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

Benutzer seit

  • Beginn

    Ende


Gruppe


AIM


Website URL


ICQ


Yahoo


Jabber


Skype


Wohnort


Interessen


Fahrzeug


Baujahr

16 Ergebnisse gefunden

  1. Ich habe mir einen Radical Sportauspuff (Krümmerdrossel entfernt) drangebaut und jetzt riegelt die CDI schon in extrem Niedrigen Drehzahlbereich ab so dass man nurnoch 35 kmh fahren kann.(Hab original CDI drin) Ich habe schon überall im Internet geguckt und es gibt auf diese frage anscheinend keine präzise Antwort also versuch ich es nochmal... . Weis einer wo es eine OFFENE CDI für die Generic Trigger 50 X Bj.06 gibt? Die stecker meines Mopeds passen auf die CDI im Bild und hat bei dem Vierer Stecker aber nur 3 Kontakt.(Die original CDI die ich immoment drin hab hat dort aber auch 4 also egal denke ich...) Ich habe mir diese CDI: http://www.racing-planet.de/cdi-zuendbox-offen-fuer-cpi-sx-50-supercross-sm-50-supermoto-am6-p-292839-1.html?utm_source=google&utm_medium=google_merchant_de&utm_campaign=google_products_de&gclid=CJuGjtyehdACFUSfGwodmeoGmg schonmal bestellt. Als sie ankam hab ich direkt gesehen das es von dem Steckern nicht passt und habe dann das weise stück entfernt so das ich alle Kabel einzelnt anschließen konnte. Ich habe jede Möglichkeit ausprobiert von der Rheienfolge die Kabel an die Stecker vom Moped anzuschließen aber die Zündkerze hat einfach nicht gefunkt... Ich weis nicht was für eine Zündung ich hab (ob es eine ducati is oder irgenteine andere) habe einen am6 Hoffe es weis einer ne Antwort oder eine Alternative. Danke im Vorraus
  2. Nikita

    Generic Trigger SM 50

    Hallo, mein Name ist Nikita und ich habe eine frage zu meiner Generic trigger sm 50. Ich habe sie in einem nicht laufendem Zustand gekauft und habe einen 70 ccm Zylinder eingebaut. (Sie hat zur zeit einen originalen Vergaser drauf und einen Sportauspuff) Das Problem was ich leider zur Zeit habe, ist das wenn man im Stand gas gibt geht sie in die hohen Drehzahlbereiche. Das Problem was sich jetzt aber ergibt, ist dass sie nicht zieht und nicht mehr als 30 fährt obwohl eine offene CDI verbaut ist und keine Gangsperre eingebaut ist. Eine Auspuffdrossel muss es ja auch nicht geben, da es ein Sportauspuff ist und zusätzlich ist er auch ziemlich laut . Ich weiß nicht weiter und kenne mich auch nicht so gut aus, P.S: Der neue Zylinder/ Zylinderkopf und Kolben sind vorschriftsmäßig eingebaut und alles ist richtig (Berg hoch will sie fast gar nicht hochfahren max. 10 km/h und auf gerader strecke nur max. 30 ) bitte um dringende Hilfe und schnelle Antworten
  3. Hallo, habe nach einem kolbenfresser an meiner ksr moto einen turbokit chromado auspuff anlage eine offene cdi einen 70ccm motoflow zylinder und eine 116er hauptdüse m6 bestellt alles angebaut doch sie springt jetz nichtmehr an der kickstarter is am anfang der erste Zentimeter sehr schwer zu kicken dann gehts leicht und die zündkerze wird auch immer nass . Beim einbau des zylinders und des kolbens habe ich zuerst den kolben mit clips und ringen angebracht dann habe ich zuerst die dichtung für unter den zylinder drsuf gemacht dann den zylinder dann die zylinderkopfdichtung und den zylinderkopf doch 2 runde dichtungen sind übrig geblieben eine größere und eine kleinere. Habe einen Mineralli am 6 motor
  4. Hallo liebe 2-stroke gemeinde Habe vorgestern meinen vergaser endlich ausgewechselt. Zum setup: 65cc italkit sport grauguss Giannelli upper Mallossi vl6 Dellorto 21mm Phbg 21mm ansaugstutzen Ori luftfilterbox So und jetzt zu meinem problem: Habe de vergaser gewechselt, chokezug eingebaut, gaszug, schieber öffnet und schließt problemlos, benzin und überlaufschläuche angeschlossen, ölanschluss mid dem midgelieferten käppchen geschlossen, unterdruckanschluss mid übriggebliebenen schlauch zugemacht. So und jetzt habe ich statt der standard 90 hd eine 92 reingegeben. Benzinhahn aufgedreht, angekickt.... Nichts gewesen, gerade mal ein stottern, dann habe ich wieder gekickt und wieder und wieder, nach einer ziemlichen weile kicken entschloss ich mich zum anrennen, brachte auch nichts das mop hörte sich an als hätte es keinen benzin mehr drinnen. Ich sah mir dann mal die zk an, die war noch ganz neu und ziemlich nass. Tippte also auf zu fette bedüsung, bedüste also auf 88, weil ich dachte sie sei um einiges zu fett da sie ja nicht mal ansprang. Mit 88 hd war auch dasselbe, dasselbe mit 82, mit 78, mit 72, und auch mit 70. Das seltsame war, wenn sie kalt war, sprang sie einmal kurz an, und wenn man gas gab starb sie sofort wieder ab, dannach wieder nur stottern. Ich habe schon alles probiert, auch an standgasschraube und gemischschraube drehen hilft nix. Hoffe ihr könnt mir helfen. Kleines update: Habe heute herausgefunden dass sie ohne luftfilter läuft, habe ne 70 düse drin gehabt und ohne luftfilter, sprang nachn paar mal kicken endlich an. Die 70 düse war mir aber dann zu mager weil sie beim gasgriff voll aufreißen fast abgestorben ist und das typische "brööö" zu hören war. Tastete mich dann bis zu einer 90 hd, mit luftfilter natürlich, bis das "brööö" besser wurde. Dazu kommt noch wenn der choke drinnen war, war das brööö weg. Habr eine testfahrt gemacht und die zk ist braun, obwohl das bröö manchmal immer noch da ist. Sie raucht komischerweise sehr viel, auch wenn ich den motor ausmach, sie raucht beim zylinder und am auspuff weiß heraus. Jetzt wollte ich wissen wie es ist wenn der motor kalt ist. Wieder dasselbe, gekickt, einmal kurz angegangen und gleich wieder aus, dannach nix mehr außer gestottere, anrennen bringt auch nix. Mir fällt langsam nichts mehr ein..
  5. Hallo liebe community Ich hätte mal ne kurze frage zu dm oben genannten federbein malossi rs 24 von goose racing. Nämlich würde mich interessieren wie lang dieses federbein ist und wie groß die löcher sind genauso wie breit die fassungen für die löcher sind, damit ich weiß ob es passt und sich anpassungsarbeiten lohnen würden, oder ob es wirklich von vorne bis hinten nicht passt. Kostet ja doch nen stolzen preis also sollte man sich das überlegen. Wenns niemand genau weiß dann wärs super wenn mir wer sagen könnte wie lang das federbein bei der original derbi senda 50 vom jahr 2006 ist, und auch die übrigen daten wie beim malossi federbein. Danke schonmal im voraus.
  6. Heute ist bei voller Fahrt auf einmal Kühlwasser auf mein Bein. Dachte erst Schlauch geplatzt oder Schlauch abgegangen dann noch 7Km gefahren, daheim angekommen hingestellt. An der Wasserpumpe tröpfelt es runter, alle Schrauben fest, Dichtung auch ganz. Aber dann sehe ich unter der Ölpumpe (ausgebaut fahre 1:50 Gemisch) einen Riss am Gehäuse. WIE KANN DAS PASSIEREN?!?!? Das kann man wohl nicht reparieren, benötige jetzt wohl nen neues Gehäuse oder?!?!
  7. Hallo, habe eine entdrosselte Generic Trigger mir gekauft , doch leider wollte sie nicht richtig laufen und deswegen hab ich mir jetzt einen Dellorto 17,5 gekauft. Diesen habe ich dann heute mit einem Sportluffi und einem Malossi VL6 Membranblock eingebaut. Seitdem macht sie Garnichts mehr. Sie hat einen gute Zündfunken und die Zündkerze wird auch immer nass, doch sie gibt kein Lebenszeichen von sich. Hab als erstes eine 96er HD drin gehabt und hab es jetzt mal mit ner 88er probiert doch leider beides ohne Erfolg. Was kann ich noch machen, damit meine Mopete wieder läuft? Vielen Dank für eure Hilfe!
  8. Hallo Leute hab mal ne frage an euch wieso geht nur mein bremslicht aber rücklicht nicht? natürlich hab ich geschaut ob es bei laufenden motor leuchtet tuts leider nicht egal wie ichs anschliesse... hab 2 fotos gemacht.(1 und 2 versuch) led's sind in ordnung. brauch ich vl einen vorwiederstand oder einfach nur falsch angeschlossen? Mfg Brainattack
  9. Hallo liebe Com! Ich brauche eure Hilfe und zwar meine Generic Trigger ist während der Fahrt abgestorben und bekomme sie nicht mehr zum laufen. Während der Fahrt bei Vollgas hat es ruckeln angefangen (Gas Ausfall?) wurde immer langsamer bis sie nur mehr rollte. Bevor sie stehen blieb hatte es mal aus dem Auspuff gekracht... Das mit den Ruckeln hat sie erst seit einer Woche (Fahre in der Woche ca.350km) und in der Morgenstunde auch Startprobleme) Getankt ist sie frisch geworden und Zündkerze gibt funken jedoch ist sie nass und schwarz. Ich bräuchte einen Rat von einem Fachmann. Nur Optisches Tuning Rest ist Original. Auf den Zylinderkopf ist ein Stecker mit 2.Pins einer davon ist ziemlich oxidiert was hat der Sensor für Nutzen? Sollte ich den Benzin + Öl ablassen und ein Gemisch tanken??? Danke fürs durchlesen
  10. richkidswag

    Lüfter

    Hallo! Bin neu im Forum, fahre eine Generic Trigger SM 50, neu und vom Händler teilentdrosselt ca. einer Woche gekauft. Seit ca. 4 Tagen höre ich so ein leichtes 'piepen' aus dem Motor, meistens nach längeren fahren oder bei höherer Belastung, ist das ein normales Motorgeräusch? - Ist mein 1. Moped und habe sehr wenig Ahnung. Mein 2. Problem: Als ich heute ca. 5-10 min gefahren bin hat sich schon der Lüfter aktiviert (vielleicht sogar schön früher). Nach einer Fahrpause von ca 30 min hat sich dann der Lüfter schon im Standgas aktiviert.. Dieser ist dann auch konstant gelaufen bis ich nach Hause gefahren bin. Habe dann 1h gewartet und nur den Schlüssel umgelegt, der Lüfter war sofort wieder da. Kühlflüssigkeit ist voll und Motoröl auch. Bitte um schnelle Antwort.
  11. Hallo, Sohnemann hat eine Generic Trigger SM50 mit einem Minarelli AM6 Nachbaumotor. Der hat einen Plöeuelschaden und der Reparaturaufwand sei zu hoch sagt mein Schrauber. Also habe ich einen original Minarelli AM6 gekauft und wollte ihn einbauen lassen. Nun sagt der Schrauber ( prof. Reparaturwerkstatt ), dass der Motor nicht passt. Zündung, Elektrik seien anders. Geht das echt nicht? Kann jemand helfen, wie ich den original AM6 ( aus einer Aprilla ) einbauen kann? Danke für eure Hilfe. LG Dirk
  12. Hallo, habe eine Generic Trigger X 70ccm an der ziemlich viel gemacht wurde(siehe Setup unten)(und die bisher immer einwandfrei gelaufen ist!!), habe aber seit kurzem das Problem, dass wenn ich den elektrischen Kühler der auf den Kühlrippen der Wasserkühlung liegt(Habe diesen am Rahmen (Masse) und am Pluspol der Batterie angeschlossen mit einem Einschaltknopf), einschalte, dass das Fernlicht und das Abblendlicht gleichzeitig aufleuchten, ab diesem Aufleuchten der Batterie enorm viel Strom entzogen wird und beim Fahren das Moped nichtmehr komplett ausgedreht werden kann sondern bei geschätzten 9.000-10.000 rpm, das Moped komplett ins stottern kommt und abriegelt und man hochschalten muss! Das geht ziemlich auf die Leistung!! Was mir noch aufgefallen ist, dass diese Beiden Lämpchen auch aufleuchten wenn man den Kühler nicht einschaltet, aber nur manchmal?? Aber auch wenn ich den Blinker betätige, blinken die Beiden Lichter mit(auf der Anzeige)...Im hinteren Licht ist nichtmal eine Birne drinnen und vorne ist das Licht schon seit längerer Zeit trotz funktionierender Birne kaputt! Habe auch schon nachgeschaut ob sich vielleicht 2 Kabel berühren oder ob vorne beim Licht vielleicht ein Kurzschluss ist, habe dieses auch schon abgesteckt und dann getestet...Ich werde einfach nicht schlau...Die Batterie, die immer funktioniert hat nimmt mittlerweile beim Laden keinen Strom mehr auf (hatte sie ausgebaut und wollte sie laden)??? Habe sogar schon die Zündspule gewechselt aber das selbe Problem...Kann mir jemand helfen? !!!Kurz und knapp gesagt: Irgendetwas zieht enorm viel Strom auch manchmal wenn der Kühler nicht eingeschaltet ist aus heiterem Himmel unterm fahren, oder sofort wennman den Kühler einschaltet, so dass sogar dem Zündfunken die Power ausgeht und die Batterie ausgeleert wird!!! Auf dem Foto das angehängt ist leuchtet das Thermostat auf...das ist schon immer, da es nicht angesteckt ist... Mein Setup: -70ccm Top Performances Grauguss Sport Zylinder (bearbeitet)-Kolbenhemd Einlasseitig um 4mm gekürzt-Dellorto PHBG 21 BS Vergaser @ 92 HD( Ölpumpe aufgedreht + Mischung im Tank )-Selbstgemachter 25er Ansaugstutzen[Alu Grundplatte + Säurefester Kunststoff Stutzen]-Originaler Membranblock-Gianelli Sportauspuff -Offener & Aufgebohrter Luftfilter-140er "Metzeler" Hinter Stollenreifen (mit verstärkter Kette)-Breiterer "Pirelli Scorpion" Vorder Stollenreifen-12:55er Übersetzung-Umgebautes Heck
  13. Hallo! Ich hätte einen eine Woche gefahrenen Giannelli zu verkaufen. Schaut vl mal hier rauf: http://www.willhaben.at/iad/kaufen-und-verkaufen/kfz-zubehoer-motorradteile/neuer-giannelli-sportauspuff-fuer-am6-generic-trigger-oder-aprilia-rx50-1999-05-63978690?adId=63978690 Preis: 170€ mfg VERKAUFT!
  14. Hallo, wie haltet ihr von meiner Generic Trigger X 70ccm Bj. 2008? Setup: -70ccm Top Performances Grauguss Sport Zylinder ( Ein und Auslass stark bearbeitet, Überströmer angespitzt) -Kolbenhemd Einlasseitig um 4mm gekürzt -Dellorto PHBG 21 BS Vergaser @ 92 HD( Ölpumpe aufgedreht + Mischung im Tank ) -Selbstgemachter 25er Ansaugstutzen -Gianelli Sportauspuff -Offener & Aufgebohrter Luftfilter -140er Stollenreifen (mit verstärkter Kette) -12:55er Übersetzung... Maximal 100-105 km/h Vorne kommt noch ein neuer Stollenreifen drauf und ein anderer Kotflügel...Welchen Kotflügel könntet ihr mir empfehlen? Der Standart Kotflügel sieht nämlich extrem sch***e aus Zum Heck...würde das Heck auch gerne umbauen, was gäbe es denn da alles für die Trigger? Passt auch eins von KTM?
  15. Hab eine Generic Trigger X 70ccm und den DELLORTO PHBG 21 BS Vergaser gekauft! Eingebaut und angeschlossen...nun Mein Problem, das Moped springt nicht an und säuft ab! Zündfunke ist da! 1. Hab einen selbstgebauten Ansaugstutzen(ist dicht) ABER ich weiß nicht ob man die 2 Gummi Zähne an der Seite braucht die beim Original Ansaugstutzen dran waren, welche in den Membranblock gegriffen haben? Wenn ihr wisst was ich meine? Das hier ist nur eine Alugrundplatte mit einem Rohr abgedichtet und am Vergaser angeschlossen.(Fotos siehe Anhang), Die Aluplatte ist am Membranblock auch dicht!(Auf dem Foto war am ASS noch ein zu kleines loch..ist jetzt ein 25er Loch! 2. Der Unterdruckanschluss! Habe diesen mit einem Plastikschlauch und einer Schraube oben drauf zugemacht da ich keinen Unterdruck am ASS oder Tank habe! Ergibt sich dadurch evtl ein Problem?? Muss dieser offen sein?? 3. Der Choke...hatte diesen beim Starversuch nicht angeschlossen da man wennman die Choke Abdeckung herunterschraubt nur eine Hauptdüsen Ähnliche schraube sieht und ich nicht weiß wie man das Seil da einhängen soll?? Muss ich diese Herausbekommen?? Wenn ja und wie?? 4. Das Gasseil? Sollte normal passen denke ich...Kürzen muss ichs ja nicht oder? Beim BS Vergaser ist Die Einstellrichtung der Schrauben genau anders rum oder?? Bitte um Hiiilfe
  16. Hallo, Vor einem Jahr habe ich eine gebrauchte Generic Trigger SM 50 gekauft, habe sie dann irgendwann entdrosselt und jetzt kommt es an der zeit das eine neue kette, ritzel und neues kettenrad fällig wird. Nun ist mein Problem das ich gelesen hab, dass das orginal Kettenrad 52 Zähne hat. Was ich drauf hatte waren 55 Zähne und ich wollte jetzt einfach mal von euch wissen welches orginal ist? MfG AttaX